<!DOCTYPE html>
<html lang="es-ES">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://laopiniondebahia.com/xmlrpc.php">

<title>Entre Piales y Manganas &#8211; LA OPINIÓN DE BAHÍA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Feed" href="http://laopiniondebahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; RSS de los comentarios" href="http://laopiniondebahia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Entre Piales y Manganas RSS de los comentarios" href="http://laopiniondebahia.com/blog/2018/08/29/entre-piales-y-manganas-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laopiniondebahia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/style.css?ver=1.4.3' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-default-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C400italic%2C700%2C700italic%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-slider-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poseidon_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/js/slider.js?ver=20170421'></script>
<link rel='https://api.w.org/' href='http://laopiniondebahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopiniondebahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopiniondebahia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continúa diplomado &#8216;Reto 2018: para ser más y mejor vallartense&#8217;' href='http://laopiniondebahia.com/blog/2018/08/29/continua-diplomado-reto-2018-para-ser-mas-y-mejor-vallartense/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://laopiniondebahia.com/blog/2018/08/29/entre-piales-y-manganas-4/" />
<link rel='shortlink' href='https://wp.me/p9NNuf-z6' />
<link rel="alternate" type="application/json+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2018%2F08%2F29%2Fentre-piales-y-manganas-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2018%2F08%2F29%2Fentre-piales-y-manganas-4%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Entre Piales y Manganas" />
<meta property="og:url" content="http://laopiniondebahia.com/blog/2018/08/29/entre-piales-y-manganas-4/" />
<meta property="og:description" content="Por Adán Leyva Avalos Enorme el equipo del Rancho Las Cuatas Recibimos y redactamos la semana pasada la charreada que realizó el equipo del Rancho Las Cuatas, donde por tercera ocasión se llevaba e…" />
<meta property="article:published_time" content="2018-08-29T05:10:32+00:00" />
<meta property="article:modified_time" content="2018-08-29T05:10:32+00:00" />
<meta property="og:site_name" content="LA OPINIÓN DE BAHÍA" />
<meta property="og:image" content="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Entre Piales y Manganas" />
<meta name="twitter:image" content="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-180x180.png" />
<meta name="msapplication-TileImage" content="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2176 single-format-standard">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="http://laopiniondebahia.com/" rel="home">LA OPINIÓN DE BAHÍA</a></p>

							
			<p class="site-description">El Primer Diario de la Riviera Nayarit</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-inicio" class="main-navigation-menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://laopiniondebahia.com/">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://laopiniondebahia.com/ediciones/">EDICIONES</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image">

			
				<img src="http://laopiniondebahia.com/wp-content/uploads/2018/01/Sin-título-2.png" srcset="http://laopiniondebahia.com/wp-content/uploads/2018/01/Sin-título-2.png 1920w, http://laopiniondebahia.com/wp-content/uploads/2018/01/Sin-título-2-300x75.png 300w, http://laopiniondebahia.com/wp-content/uploads/2018/01/Sin-título-2-768x192.png 768w, http://laopiniondebahia.com/wp-content/uploads/2018/01/Sin-título-2-1024x256.png 1024w" width="1920" height="480" alt="LA OPINIÓN DE BAHÍA">

			
			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-2176" class="post-2176 post type-post status-publish format-standard hentry category-jalisco category-opinion">

	
	<header class="entry-header">

		<h1 class="entry-title">Entre Piales y Manganas</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://laopiniondebahia.com/blog/2018/08/29/entre-piales-y-manganas-4/" title="12:10 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-29T00:10:32+00:00">agosto 29, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://laopiniondebahia.com/blog/author/Gemma%20Galvan/" title="Lee todas las entradas de Gemma Galvan" rel="author">Gemma Galvan</a></span></span><span class="meta-category"> <a href="http://laopiniondebahia.com/blog/category/jalisco/" rel="category tag">JALISCO</a>, <a href="http://laopiniondebahia.com/blog/category/opinion/" rel="category tag">OPINIÓN</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Por Adán Leyva Avalos</p>
<p>Enorme el equipo del Rancho Las Cuatas</p>
<p>Recibimos y redactamos la semana pasada la charreada que realizó el equipo del Rancho Las Cuatas, donde por tercera ocasión se llevaba en sus palmares una charreada completa, esto es que no falló ninguna oportunidad de todas las que se tienen para hacer las 10 suertes.<span id="more-2176"></span></p>
<p>La competencia fue en el Arroyo Negro de Querétaro, donde del Torneo de la Excelencia Charra, donde realizaron 475 puntos. Se sabe que este escuadrón, al que pronto veremos en el Torneo Millonario, ha realizado tres charreadas completas, dos en torneos y una en charreada amistosa.</p>
<p>Pues ahora en el torneo del Mariachi y la Charrería, que se jugó en el lienzo charro de Nito Aceves, el equipo la volvió hacer y se llevó a su sala de trofeos un triunfo más al conquistar el cetro.</p>
<p>Lástima que no se difunda este torneo, antes lo hacía el Diario El Informador, pero ya verifique y nada, sólo la columna de Richo Zermeño, alguno que otro artículo al respecto y párele de contar.</p>
<p>Tanto torneo que hay en Guadalajara y sus alrededores y ya ni el Informador saca nada, a mí me tocó estando en GDL ser el informante de este torneo del Mariachi y la Charrería, cuando se hizo en el lienzo charro de la Unión Ganadera y luego con Richo Zermeño.</p>
<p>Y los compañeros reporteros se interesaban, como dijo Joaquín Sabina: “no había Facebook, ni Tweter, ni la puta que los parió…”, pero nacieron estos enseres y ahora los charros piensan que con subir la información o un anuncio al face., ya todo mundo tenemos la obligación de enterarnos y cubrir sus eventos.</p>
<p>Pero en fin, estábamos hablando de Rancho Las Cuatas, quienes entrarán el jueves 30 de agosto a las 11 de la mañana, o sea en la primerita, junto con La Colonial de Jerez y Charros de La Laguna.</p>
<p>Esperemos que en este afamado torneo también les vaya bien a los charros de Roque González, quien sólo espera que su escuadrón gane el Campeonato Nacional que este año será en Zacatecas.</p>
<p>Como dijo Nito Aceves el Nacional es el Nacional y ganarlo un orgullo, que te llevas aquí, me dijo en una entrevista, señalándose el pecho.</p>
<p>Esperemos pues que este equipo representativo de Nayarit se quede con muchos campeonatos.</p>
<p>En puerta el Torneo de Aniversario de Charros de Jalisco</p>
<p>De la capital del Tequila, Mariachi, Birria y Charrería, nos escribió Carlos Sánchez de parte de los afamados “Bigotones” de Charros de Jalisco, para invitarnos al Torneo del 98º Aniversario de su integración.</p>
<p>Nos dice que lo primero, primero es la realización del famoso pialadero y que ahora se va a realizar el sábado 8 de septiembre, desde las 12 horas, en el Lienzo “Miguel Aceves Galindo” de Guadalajara.</p>
<p>Cabe mencionar que ahí destaca el tradicional “manoteadero” de carnitas, tan pronto termine la fiesta de la quema de santo madero, o sea nadie te sirve tu plato, sino que ahí te ponen las tortillas, salsa y la carne y a pegarle.</p>
<p>También nos dice que habrá charreadas los siguientes cuatro días del programa (9, 14, 15 y 16 de septiembre). Este año no habrá la tradicional doble final, así es que el evento es a un solo tiro y por ende, las emociones estarán a pedir de boca, ya que no hay nada para nadie hasta que llegue la última charreada.</p>
<p>El domingo 9, se oficiará una misa de acción de gracias a las 11 de la mañana, en el ruedo de la querencia de los 12 veces campeones nacionales.</p>
<p>Ese domingo 9, al mediodía, comenzará la fiesta del más mexicano de los deportes, con los equipos: Rancho Las Cruces, Rancho El Aries de Tampico, Rancho El Secreto-Tequila Campo Azul y San Miguel de Huentitán.</p>
<p>A las cuatro de la tarde, programaron a: El Gran Azteca de Magdalena, Hacienda de Terla y Hacienda Vieja “B”.</p>
<p>El viernes 14 el “Día del Charro”, desde las 10 de la mañana, el tradicional desfile por la Avenida Chapultepec. Toma de protesta de la nueva mesa directiva y desde las 12 del día la gran competencia de gala: La Nacional de Charros, junto con el equipo Tres Regalos de Cancún y los anfitriones Charros de Jalisco.</p>
<p>Por la tarde, desde las 16 horas, se programó a: La Tapatía de  Charros,  Regionales de Jalisco de don Margarito Yáñez y a Charros de Occidente.</p>
<p>El sábado 15 al mediodía: Hacienda San Isidro, Rancho San Martín, Rancho las Cuevas y Compadres de Jalisco. A las cuatro de la tarde, saldrán: los Güeros Franco de Capilla de Guadalupe y Charros de Morelia, así como un equipo de Estados Unidos.</p>
<p>El domingo 16, en la primera competencia: Rancho San José, Charros de Huichapan y los hermanos Reyes del Puente de Camotlán, poniendo la “cereza en el pastel”: Hacienda Vieja de los famosos “Pichones”, Rancho San Antonio y el subcampeón nacional Rancho Las Cuatas de la familia González.</p>
<p>Así que amig@s ya saben hay que ir a Guadalajara a presenciar este gran torneo que promete estar de lo mejor, ah y por cierto el gran baile del charro será el sábado 15, así que llévese su traje de gran gala.</p>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://laopiniondebahia.com/blog/2018/08/29/continua-diplomado-reto-2018-para-ser-mas-y-mejor-vallartense/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Continúa diplomado &#8216;Reto 2018: para ser más y mejor vallartense&#8217;</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Dejar una contestacion</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/08/29/entre-piales-y-manganas-4/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://laopiniondebahia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2176' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="http://laopiniondebahia.com/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar por:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">¡PORTADA DE HOY!</h3></div><img width="283" height="390" src="http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-2029  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/08/Edicion22Ago18-1.jpg" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/08/Edicion22Ago18-1.jpg 283w, http://laopiniondebahia.com/wp-content/uploads/2018/08/Edicion22Ago18-1-218x300.jpg 218w" data-lazy-sizes="(max-width: 283px) 100vw, 283px" /></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">¡LO MÁS NUEVO!</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/entre-piales-y-manganas-4/">Entre Piales y Manganas</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/continua-diplomado-reto-2018-para-ser-mas-y-mejor-vallartense/">Continúa diplomado &#8216;Reto 2018: para ser más y mejor vallartense&#8217;</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/capacitan-a-colaboradoras-de-los-cadis-del-sistema-dif/">Capacitan a colaboradoras de los CADI&#8217;s del Sistema DIF</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/impulsa-gobierno-municipal-el-desarrollo-de-los-vallartenses/">Impulsa gobierno municipal el desarrollo de los vallartenses</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/riviera-nayarit-intensifica-presencia-en-la-costa-este-de-estados-unidos/">Riviera Nayarit intensifica presencia en la Costa Este de Estados Unidos</a>
									</li>
					</ul>
		</aside><aside id="media_image-3" class="widget widget_media_image clearfix"><img width="860" height="681" src="http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-935  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/03/SANVICENTEBOTANERO-e1521090032323.jpg" /></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><img width="400" height="524" src="http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-1351  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg 400w, http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976-229x300.jpg 229w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Entradas recientes</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/entre-piales-y-manganas-4/">Entre Piales y Manganas</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/continua-diplomado-reto-2018-para-ser-mas-y-mejor-vallartense/">Continúa diplomado &#8216;Reto 2018: para ser más y mejor vallartense&#8217;</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/capacitan-a-colaboradoras-de-los-cadis-del-sistema-dif/">Capacitan a colaboradoras de los CADI&#8217;s del Sistema DIF</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/impulsa-gobierno-municipal-el-desarrollo-de-los-vallartenses/">Impulsa gobierno municipal el desarrollo de los vallartenses</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/08/29/riviera-nayarit-intensifica-presencia-en-la-costa-este-de-estados-unidos/">Riviera Nayarit intensifica presencia en la Costa Este de Estados Unidos</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archivos</h3></div>		<ul>
			<li><a href='http://laopiniondebahia.com/blog/2018/08/'>agosto 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/07/'>julio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/06/'>junio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/05/'>mayo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/04/'>abril 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/03/'>marzo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/02/'>febrero 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/01/'>enero 2018</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categorías</h3></div>		<ul>
	<li class="cat-item cat-item-6"><a href="http://laopiniondebahia.com/blog/category/jalisco/" >JALISCO</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://laopiniondebahia.com/blog/category/nayarit/" >NAYARIT</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://laopiniondebahia.com/blog/category/opinion/" >OPINIÓN</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://laopiniondebahia.com/blog/category/portada/" >PORTADA</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://laopiniondebahia.com/blog/category/seguridad/" >SEGURIDAD</a>
</li>
		</ul>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Desarrollado por <a href="http://wordpress.org" title="WordPress">WordPress</a> y <a href="https://themezee.com/themes/poseidon/" title="Poseidon WordPress Theme">Poseidon</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'144855327',post:'2176',tz:'-5',srv:'laopiniondebahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '144855327', '2176' ]);
</script>

</body>
</html>
