<!DOCTYPE html>
<html lang="es-ES">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://laopiniondebahia.com/xmlrpc.php">

<title>Aprueba Congreso: Xalisco, a categoría de ciudad &#8211; LA OPINIÓN DE BAHÍA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Feed" href="http://laopiniondebahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; RSS de los comentarios" href="http://laopiniondebahia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Aprueba Congreso: Xalisco, a categoría de ciudad RSS de los comentarios" href="http://laopiniondebahia.com/blog/2018/10/18/aprueba-congreso-xalisco-a-categoria-de-ciudad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laopiniondebahia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://laopiniondebahia.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/style.css?ver=1.4.3' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-default-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C400italic%2C700%2C700italic%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-slider-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poseidon_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/js/slider.js?ver=20170421'></script>
<link rel='https://api.w.org/' href='http://laopiniondebahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopiniondebahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopiniondebahia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Invita INJUVE a participar en el Premio Estatal de la Juventud 2018' href='http://laopiniondebahia.com/blog/2018/10/18/invita-injuve-a-participar-en-el-premio-estatal-de-la-juventud-2018/' />
<link rel='next' title='Designan a Nuevos Huéspedes del Salón de la Fama del Deporte Nayarita' href='http://laopiniondebahia.com/blog/2018/10/18/designan-a-nuevos-huespedes-del-salon-de-la-fama-del-deporte-nayarita/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://laopiniondebahia.com/blog/2018/10/18/aprueba-congreso-xalisco-a-categoria-de-ciudad/" />
<link rel='shortlink' href='https://wp.me/p9NNuf-Hm' />
<link rel="alternate" type="application/json+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2018%2F10%2F18%2Faprueba-congreso-xalisco-a-categoria-de-ciudad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2018%2F10%2F18%2Faprueba-congreso-xalisco-a-categoria-de-ciudad%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aprueba Congreso: Xalisco, a categoría de ciudad" />
<meta property="og:url" content="http://laopiniondebahia.com/blog/2018/10/18/aprueba-congreso-xalisco-a-categoria-de-ciudad/" />
<meta property="og:description" content="Sesión Solemne en la cabecera el viernes 26 &nbsp; Javier Villa/La Opinión &nbsp; Xalisco será erigido ciudad, tras la aprobación unánime por el Congreso del Estado, que para tal fin celebrará su S…" />
<meta property="article:published_time" content="2018-10-19T03:04:13+00:00" />
<meta property="article:modified_time" content="2018-10-19T03:04:13+00:00" />
<meta property="og:site_name" content="LA OPINIÓN DE BAHÍA" />
<meta property="og:image" content="http://laopiniondebahia.com/wp-content/uploads/2018/10/Comunicado-Xalisco-erigido-Ciudad-18-octubre-2018-1.jpg" />
<meta property="og:image:width" content="936" />
<meta property="og:image:height" content="603" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Aprueba Congreso: Xalisco, a categoría de ciudad" />
<meta name="twitter:image" content="http://laopiniondebahia.com/wp-content/uploads/2018/10/Comunicado-Xalisco-erigido-Ciudad-18-octubre-2018-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-180x180.png" />
<meta name="msapplication-TileImage" content="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2688 single-format-standard">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="http://laopiniondebahia.com/" rel="home">LA OPINIÓN DE BAHÍA</a></p>

							
			<p class="site-description">El Primer Diario de la Riviera Nayarit</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-inicio" class="main-navigation-menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://laopiniondebahia.com/">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://laopiniondebahia.com/ediciones/">EDICIONES</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image featured-image-header">
				<img width="936" height="480" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-poseidon-header-image size-poseidon-header-image wp-post-image" alt="" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/10/Comunicado-Xalisco-erigido-Ciudad-18-octubre-2018-1-936x480.jpg" />			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-2688" class="post-2688 post type-post status-publish format-standard has-post-thumbnail hentry category-nayarit">

	
	<header class="entry-header">

		<h1 class="entry-title">Aprueba Congreso: Xalisco, a categoría de ciudad</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://laopiniondebahia.com/blog/2018/10/18/aprueba-congreso-xalisco-a-categoria-de-ciudad/" title="10:04 pm" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-18T22:04:13+00:00">octubre 18, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://laopiniondebahia.com/blog/author/Gemma%20Galvan/" title="Lee todas las entradas de Gemma Galvan" rel="author">Gemma Galvan</a></span></span><span class="meta-category"> <a href="http://laopiniondebahia.com/blog/category/nayarit/" rel="category tag">NAYARIT</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<ul>
<li>Sesión Solemne en la cabecera el viernes 26</li>
</ul>
<p>&nbsp;</p>
<p>Javier Villa/La Opinión</p>
<p>&nbsp;</p>
<p>Xalisco será erigido ciudad, tras la aprobación unánime por el Congreso del Estado, que para tal fin celebrará su Sesión Pública Solemne en esa cabecera municipal, a donde se trasladará de manera provisional su recinto oficial el próximo viernes 26 de octubre.</p>
<p>El reconocimiento como ciudad a Xalisco se hace en razón a que posee características urbanas, atractivos naturales, edificaciones históricas y arquitectónicas, diversas actividades comerciales y facilidades de comunicación, como se establece en  la Ley de Categorías Políticas para las Poblaciones que Forman el Estado de Nayarit, en Relación con su División Político-Territorial.</p>
<p>La categoría política a Xalisco se aprueba en el marco de  los festejos del Centenario de la Constitución Política del Estado Libre y Soberano de Nayarit.</p>
<p>Xalisco se fundó en el año 618 por grupos toltecas. Los primeros vestigios humanos datan del año 2000 a. de C. en la región de San Blas, que poco antes de la llegada de los españoles se agrupaban en señorío o tlatonazgos formando parte de otros mayores llamados hueytlatonazgos, entre los que sobresalieron Xalisco y Aztatlán.</p>
<p>También se aprobó que el día jueves 15 de noviembre se celebre Sesión Solemne en Jala, lugar donde se conmemorará el centenario de ese municipio y se rendirá homenaje a sus personajes ilustres.</p>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://laopiniondebahia.com/blog/2018/10/18/invita-injuve-a-participar-en-el-premio-estatal-de-la-juventud-2018/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Invita INJUVE a participar en el Premio Estatal de la Juventud 2018</a></div><div class="nav-next"><a href="http://laopiniondebahia.com/blog/2018/10/18/designan-a-nuevos-huespedes-del-salon-de-la-fama-del-deporte-nayarita/" rel="next"><span class="screen-reader-text">Siguiente entrada:</span>Designan a Nuevos Huéspedes del Salón de la Fama del Deporte Nayarita</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Dejar una contestacion</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/10/18/aprueba-congreso-xalisco-a-categoria-de-ciudad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://laopiniondebahia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="http://laopiniondebahia.com/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar por:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">¡PORTADA DE HOY!</h3></div><img width="709" height="969" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-image-2596  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/09/EDICION26SEP18-1.png" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/09/EDICION26SEP18-1.png 709w, http://laopiniondebahia.com/wp-content/uploads/2018/09/EDICION26SEP18-1-220x300.png 220w" data-lazy-sizes="(max-width: 709px) 100vw, 709px" /></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">¡LO MÁS NUEVO!</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/sucesos-y-mas-53/">SUCESOS Y MÁS</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/vallarta-y-bahia-dan-el-primer-paso-para-la-conurbacion/">Vallarta y Bahía dan el primer paso para la conurbación</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/conmemora-ieen-65-anos-del-voto-de-la-mujer-en-mexico/">Conmemora IEEN 65 años del voto de la mujer en México</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/designan-a-nuevos-huespedes-del-salon-de-la-fama-del-deporte-nayarita/">Designan a Nuevos Huéspedes del Salón de la Fama del Deporte Nayarita</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/aprueba-congreso-xalisco-a-categoria-de-ciudad/">Aprueba Congreso: Xalisco, a categoría de ciudad</a>
									</li>
					</ul>
		</aside><aside id="media_image-3" class="widget widget_media_image clearfix"><img width="860" height="681" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-image-935  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/03/SANVICENTEBOTANERO-e1521090032323.jpg" /></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><img width="400" height="524" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-image-1351  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg 400w, http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976-229x300.jpg 229w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Entradas recientes</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/sucesos-y-mas-53/">SUCESOS Y MÁS</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/vallarta-y-bahia-dan-el-primer-paso-para-la-conurbacion/">Vallarta y Bahía dan el primer paso para la conurbación</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/conmemora-ieen-65-anos-del-voto-de-la-mujer-en-mexico/">Conmemora IEEN 65 años del voto de la mujer en México</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/designan-a-nuevos-huespedes-del-salon-de-la-fama-del-deporte-nayarita/">Designan a Nuevos Huéspedes del Salón de la Fama del Deporte Nayarita</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2018/10/18/aprueba-congreso-xalisco-a-categoria-de-ciudad/">Aprueba Congreso: Xalisco, a categoría de ciudad</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archivos</h3></div>		<ul>
			<li><a href='http://laopiniondebahia.com/blog/2018/10/'>octubre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/08/'>agosto 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/07/'>julio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/06/'>junio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/05/'>mayo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/04/'>abril 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/03/'>marzo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/02/'>febrero 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/01/'>enero 2018</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categorías</h3></div>		<ul>
	<li class="cat-item cat-item-6"><a href="http://laopiniondebahia.com/blog/category/jalisco/" >JALISCO</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://laopiniondebahia.com/blog/category/nayarit/" >NAYARIT</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://laopiniondebahia.com/blog/category/opinion/" >OPINIÓN</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://laopiniondebahia.com/blog/category/portada/" >PORTADA</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://laopiniondebahia.com/blog/category/seguridad/" >SEGURIDAD</a>
</li>
		</ul>
</aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Desarrollado por <a href="http://wordpress.org" title="WordPress">WordPress</a> y <a href="https://themezee.com/themes/poseidon/" title="Poseidon WordPress Theme">Poseidon</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'144855327',post:'2688',tz:'-5',srv:'laopiniondebahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '144855327', '2688' ]);
</script>

</body>
</html>
