<!DOCTYPE html>
<html lang="es-ES">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://laopiniondebahia.com/xmlrpc.php">

<title>Cero Tolerancia da resultados_ Tras robar a mano armada, lo aprehende la Policía Municipal &#8211; LA OPINIÓN DE BAHÍA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Feed" href="http://laopiniondebahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; RSS de los comentarios" href="http://laopiniondebahia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Cero Tolerancia da resultados_ Tras robar a mano armada, lo aprehende la Policía Municipal RSS de los comentarios" href="http://laopiniondebahia.com/blog/2019/01/20/cero-tolerancia-da-resultados_-tras-robar-a-mano-armada-lo-aprehende-la-policia-municipal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laopiniondebahia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://laopiniondebahia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/style.css?ver=1.7.1' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-slider-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poseidon_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/slider.js?ver=20170421'></script>
<link rel='https://api.w.org/' href='http://laopiniondebahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopiniondebahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopiniondebahia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clausuran curso policial que tomaron elementos de Bahía de Banderas y de Puerto Vallarta' href='http://laopiniondebahia.com/blog/2019/01/20/clausuran-curso-policial-que-tomaron-elementos-de-bahia-de-banderas-y-de-puerto-vallarta/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://laopiniondebahia.com/blog/2019/01/20/cero-tolerancia-da-resultados_-tras-robar-a-mano-armada-lo-aprehende-la-policia-municipal/" />
<link rel='shortlink' href='https://wp.me/p9NNuf-Xp' />
<link rel="alternate" type="application/json+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F01%2F20%2Fcero-tolerancia-da-resultados_-tras-robar-a-mano-armada-lo-aprehende-la-policia-municipal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F01%2F20%2Fcero-tolerancia-da-resultados_-tras-robar-a-mano-armada-lo-aprehende-la-policia-municipal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cero Tolerancia da resultados_ Tras robar a mano armada, lo aprehende la Policía Municipal" />
<meta property="og:url" content="http://laopiniondebahia.com/blog/2019/01/20/cero-tolerancia-da-resultados_-tras-robar-a-mano-armada-lo-aprehende-la-policia-municipal/" />
<meta property="og:description" content="Luis Carlos Tejeda/La Opinión Tras presuntamente haber cometido tres sujetos un robo mano armada en la localidad de El Porvenir, logró la Policía Municipal de Bahía de Banderas, en su Operativo Cer…" />
<meta property="article:published_time" content="2019-01-21T01:09:22+00:00" />
<meta property="article:modified_time" content="2019-01-21T01:09:31+00:00" />
<meta property="og:site_name" content="LA OPINIÓN DE BAHÍA" />
<meta property="og:image" content="http://laopiniondebahia.com/wp-content/uploads/2019/01/PHOTO-2019-01-20-16-49-07.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="774" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Cero Tolerancia da resultados_ Tras robar a mano armada, lo aprehende la Policía Municipal" />
<meta name="twitter:image" content="http://laopiniondebahia.com/wp-content/uploads/2019/01/PHOTO-2019-01-20-16-49-07.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-180x180.png" />
<meta name="msapplication-TileImage" content="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
</head>

<body class="post-template-default single single-post postid-3683 single-format-standard author-hidden">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="http://laopiniondebahia.com/" rel="home">LA OPINIÓN DE BAHÍA</a></p>

							
			<p class="site-description">El Primer Diario de la Riviera Nayarit</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-inicio" class="main-navigation-menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://laopiniondebahia.com/">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://laopiniondebahia.com/ediciones/">EDICIONES</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image featured-image-header">
				<img width="1032" height="480" src="http://laopiniondebahia.com/wp-content/uploads/2019/01/PHOTO-2019-01-20-16-49-07-1032x480.jpg" class="attachment-poseidon-header-image size-poseidon-header-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2019/01/PHOTO-2019-01-20-16-49-07-1032x480.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-3683" class="post-3683 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">

	
	<header class="entry-header">

		<h1 class="entry-title">Cero Tolerancia da resultados_ Tras robar a mano armada, lo aprehende la Policía Municipal</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://laopiniondebahia.com/blog/2019/01/20/cero-tolerancia-da-resultados_-tras-robar-a-mano-armada-lo-aprehende-la-policia-municipal/" title="7:09 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-20T19:09:22+00:00">enero 20, 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://laopiniondebahia.com/blog/author/Gemma%20Galvan/" title="Ver todas las entradas de Gemma Galvan" rel="author">Gemma Galvan</a></span></span><span class="meta-category"> <a href="http://laopiniondebahia.com/blog/category/seguridad/" rel="category tag">SEGURIDAD</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p>Luis Carlos Tejeda/La Opinión<br>
<br>
Tras presuntamente haber cometido tres sujetos
un robo mano armada en la localidad de El Porvenir, logró la Policía Municipal
de Bahía de Banderas, en su Operativo Cero Tolerancia, la detención de uno de
ellos, al cual se le aseguró el arma con la que había cometido el delito.<br>
Alrededor de la 01:40 horas, se informó vía
radio a oficiales la comisión de un presunto robo en la calle 16 de septiembre,
en el centro botanero “El Corral”.&nbsp;<br>
En el lugar, una mujer manifestó ser encargada
del centro botanero y que momentos antes arribaron al negocio 3 personas del
sexo masculino, 2 de ellos portaban un arma al parecer de fuego, con&nbsp; la
cual la despojaron de aproximadamente&nbsp; $20,000.00 en efectivo.&nbsp;<br>
Asimismo le quitaron una cartera color
morada,&nbsp; que en su interior contenía documentos personales,&nbsp; un bolso
color beige,&nbsp; que en su interior contenía una cadena de oro con un dije de
elefante.&nbsp;<br>
También resultó una femenina que se desempeña
como (mesera del centro botanero), a la cual le quitaron un celular marca
Samsung, color plata con su con valor aproximado de tres 3 mil pesos para
posteriormente darse los mismo a la fuga con rumbo desconocido.&nbsp;<br>
Tras obtener las características de los sujetos,
el Operativos Cero Tolerancia, activó la alerta, que lo llevó la localización y
detención de uno de los presuntos ladrones, por la calle Texas, cruce con calle
Nevada, de la colonia Palmares en el poblado de El Porvenir.&nbsp;<br>
Al verse descubierto el sujeto, se subió al
techo de un domicilio, sin embargo se logró su detención, respondiendo el mismo
al nombre de Andrés “N” “N”, alias “El Pargo”, de 27 años de edad, mismo que
portaba un arma de tipo fuego, de balines.&nbsp;&nbsp;<br>
En este operativo, prestaron su apoyo, las
unidades S-120, S-127 S-114 S-124, prosiguiendo con su trabajo de prevención,
leyendo sus derechos al detenido y trasladándolo ante la autoridad
correspondiente, con la debida información, para que la autoridad tenga a bien
aplicar la justicia.&nbsp;<br>
Con hechos y acciones de prevención, la
Dirección de Seguridad Pública y Tránsito, deja en claro que no habrá
tolerancia, para quienes infrinjan las leyes que garanticen la paz y el
bienestar social de los badebanderenses.</p>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://laopiniondebahia.com/blog/2019/01/20/clausuran-curso-policial-que-tomaron-elementos-de-bahia-de-banderas-y-de-puerto-vallarta/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Clausuran curso policial que tomaron elementos de Bahía de Banderas y de Puerto Vallarta</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Dejar una contestacion</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/01/20/cero-tolerancia-da-resultados_-tras-robar-a-mano-armada-lo-aprehende-la-policia-municipal/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://laopiniondebahia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3683' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="http://laopiniondebahia.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">¡PORTADA DE HOY!</h3></div><img width="709" height="966" src="http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg" class="image wp-image-2783  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg 709w, http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1-220x300.jpg 220w" data-lazy-sizes="(max-width: 709px) 100vw, 709px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><img width="340" height="445" src="http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg" class="image wp-image-3652  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg 768w, http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-229x300.jpg 229w, http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-782x1024.jpg 782w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><img width="340" height="445" src="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg" class="image wp-image-1351  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg 400w, http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976-229x300.jpg 229w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">¡LO MÁS NUEVO!</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/cero-tolerancia-da-resultados_-tras-robar-a-mano-armada-lo-aprehende-la-policia-municipal/">Cero Tolerancia da resultados_ Tras robar a mano armada, lo aprehende la Policía Municipal</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/clausuran-curso-policial-que-tomaron-elementos-de-bahia-de-banderas-y-de-puerto-vallarta/">Clausuran curso policial que tomaron elementos de Bahía de Banderas y de Puerto Vallarta</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/historico-conteo-navideno-de-aves-en-san-blas/">Histórico Conteo Navideño de Aves en San Blas</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/con-las-terapias-de-la-urr-elizabeth-ya-da-sus-primeros-pasos/">Con las terapias de la URR, Elizabeth ya da sus primeros pasos</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/pv-la-ciudad-con-mejor-desempeno-gubernamental-en-el-pais/">PV, la ciudad con mejor desempeño gubernamental en el país</a>
									</li>
					</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Entradas recientes</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/cero-tolerancia-da-resultados_-tras-robar-a-mano-armada-lo-aprehende-la-policia-municipal/">Cero Tolerancia da resultados_ Tras robar a mano armada, lo aprehende la Policía Municipal</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/clausuran-curso-policial-que-tomaron-elementos-de-bahia-de-banderas-y-de-puerto-vallarta/">Clausuran curso policial que tomaron elementos de Bahía de Banderas y de Puerto Vallarta</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/historico-conteo-navideno-de-aves-en-san-blas/">Histórico Conteo Navideño de Aves en San Blas</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/con-las-terapias-de-la-urr-elizabeth-ya-da-sus-primeros-pasos/">Con las terapias de la URR, Elizabeth ya da sus primeros pasos</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/01/20/pv-la-ciudad-con-mejor-desempeno-gubernamental-en-el-pais/">PV, la ciudad con mejor desempeño gubernamental en el país</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archivos</h3></div>		<ul>
			<li><a href='http://laopiniondebahia.com/blog/2019/01/'>enero 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/11/'>noviembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/10/'>octubre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/08/'>agosto 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/07/'>julio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/06/'>junio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/05/'>mayo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/04/'>abril 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/03/'>marzo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/02/'>febrero 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/01/'>enero 2018</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categorías</h3></div>		<ul>
	<li class="cat-item cat-item-6"><a href="http://laopiniondebahia.com/blog/category/jalisco/" >JALISCO</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://laopiniondebahia.com/blog/category/nayarit/" >NAYARIT</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://laopiniondebahia.com/blog/category/opinion/" >OPINIÓN</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://laopiniondebahia.com/blog/category/portada/" >PORTADA</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://laopiniondebahia.com/blog/category/seguridad/" >SEGURIDAD</a>
</li>
		</ul>
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><div class="widget-header"><h3 class="widget-title"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/laopiniondebahiadebanderas/" data-width="340"  data-height="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laopiniondebahiadebanderas/"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></blockquote></div>
		</div>
		</aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Funciona gracias a <a href="http://wordpress.org" title="WordPress">WordPress</a> y <a href="https://themezee.com/themes/poseidon/" title="Poseidon WordPress Theme">Poseidon</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'144855327',post:'3683',tz:'-6',srv:'laopiniondebahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '144855327', '3683' ]);
</script>

</body>
</html>
