<!DOCTYPE html>
<html lang="es-ES">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://laopiniondebahia.com/xmlrpc.php">

<title>Pierde Ejidatario de Sayulita Juicio Contra Predio donde se Construye Hotel a lado del Panteón &#8211; LA OPINIÓN DE BAHÍA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Feed" href="http://laopiniondebahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; RSS de los comentarios" href="http://laopiniondebahia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Pierde Ejidatario de Sayulita Juicio Contra Predio donde se Construye Hotel a lado del Panteón RSS de los comentarios" href="http://laopiniondebahia.com/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laopiniondebahia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://laopiniondebahia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/style.css?ver=1.7.1' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-slider-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poseidon_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/slider.js?ver=20170421'></script>
<link rel='https://api.w.org/' href='http://laopiniondebahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopiniondebahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopiniondebahia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tráiler derribó poste de la luz y dejó a oscuras a toda una colonia' href='http://laopiniondebahia.com/blog/2019/02/03/trailer-derribo-poste-de-la-luz-y-dejo-a-oscuras-a-toda-una-colonia/' />
<link rel='next' title='Contralínea' href='http://laopiniondebahia.com/blog/2019/02/06/contralinea-37/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://laopiniondebahia.com/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/" />
<link rel='shortlink' href='https://wp.me/p9NNuf-10i' />
<link rel="alternate" type="application/json+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F02%2F06%2Fpierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F02%2F06%2Fpierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pierde Ejidatario de Sayulita Juicio Contra Predio donde se Construye Hotel a lado del Panteón" />
<meta property="og:url" content="http://laopiniondebahia.com/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/" />
<meta property="og:description" content="Y con engaños y mentiras, el ejidatario Rodrigo Peña, desesperado, engatuso a pobladores para realizar una marcha de protesta calentándolos que porque el Ejido pretende vender el Panteón&nbsp; Por …" />
<meta property="article:published_time" content="2019-02-06T16:33:01+00:00" />
<meta property="article:modified_time" content="2019-02-06T16:33:11+00:00" />
<meta property="og:site_name" content="LA OPINIÓN DE BAHÍA" />
<meta property="og:image" content="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Pierde Ejidatario de Sayulita Juicio Contra Predio donde se Construye Hotel a lado del Panteón" />
<meta name="twitter:image" content="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-180x180.png" />
<meta name="msapplication-TileImage" content="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
</head>

<body class="post-template-default single single-post postid-3862 single-format-standard author-hidden">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="http://laopiniondebahia.com/" rel="home">LA OPINIÓN DE BAHÍA</a></p>

							
			<p class="site-description">El Primer Diario de la Riviera Nayarit</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-inicio" class="main-navigation-menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://laopiniondebahia.com/">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://laopiniondebahia.com/ediciones/">EDICIONES</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image featured-image-header">
				<img width="265" height="190" src="http://laopiniondebahia.com/wp-content/uploads/2019/02/Unknown.jpg" class="attachment-poseidon-header-image size-poseidon-header-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2019/02/Unknown.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-3862" class="post-3862 post type-post status-publish format-standard has-post-thumbnail hentry category-portada">

	
	<header class="entry-header">

		<h1 class="entry-title">Pierde Ejidatario de Sayulita Juicio Contra Predio donde se Construye Hotel a lado del Panteón</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://laopiniondebahia.com/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/" title="10:33 am" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-06T10:33:01+00:00">febrero 6, 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://laopiniondebahia.com/blog/author/Gemma%20Galvan/" title="Ver todas las entradas de Gemma Galvan" rel="author">Gemma Galvan</a></span></span><span class="meta-category"> <a href="http://laopiniondebahia.com/blog/category/portada/" rel="category tag">PORTADA</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p>Y con engaños y mentiras, el ejidatario Rodrigo Peña, desesperado, engatuso a pobladores para realizar una marcha de protesta calentándolos que porque el Ejido pretende vender el Panteón&nbsp;</p>



<p>Por Paty Aguilar</p>



<p>La semana pasada, el Tribunal Unitario Agrario 56, dentro del expediente 531/2017, fallo en contra del ejidatario de Sayulita, Rodrigo Peña y otros, de donde se desprende que el predio donde se construye un hotel no forma parte del Ejido de Sayulita, Bahía de Banderas, Nayarit y tampoco forma parte del panteón con el cual colinda y con el cual, Rodrigo Peña, ha engañado y mentido a algunos pobladores que este martes 5 de febrero 2019, se lanzaron a las calles de Sayulita a marchar con consignas contra el Ejido de que el panteón no se vende cuando se trata de una soberana mentira.</p>



<p>La demanda de juicio agrario por este predio donde al final, Rodrigo Peña, no pudo demostrar sus señalamientos ante el magistrado que declaro el resolutivo definitivo, expone con claridad que dicho predio no pertenece al Ejido, sino que le pertenecía al FIBBA y fue este ente vendió dicho predio a la empresa Construrent S.A., el cual cuenta con su respectiva escritura demostrado fehacientemente ante dicho Tribunal Agrario.</p>



<p>En parte de la sentencia definitiva, el TUA advirte “La paralización o suspensión de la obra sería un acto de extrema gravedad tomando en cuenta la inversión aplicada en la misma sin dejar de mencionar la contratación de personal técnico así como de obreros de la construcción e igualmente los precios variables de los materiales. Esa extrema gravedad lleva a la urgencia necesidad de continuar con los trabajos para evitar posibles riesgos y sobre todo la irreparabilidad que pueda presentarse”.</p>



<p>Be mencionar, que también ante el TUA se presentaron todos los permisos y autorizaciones correspondientes otorgados tanto por el Municipio de Bahía de Banderas, como por la SEMARNAT, por lo cual fallo a favor del demandado.</p>



<p>Cabe señalar, incluso, que el propio Ejido de Sayulita, sabedor de que el predio en mención, así como el predio donde se encuentra el panteón forman parte del polígono que todavía pertenece al FIBBA.</p>



<p>Entrevistados al respecto, el presidente del Comisariado, así como Genaro Parra, ejidatario también de este núcleo, señalaron que efectivamente dichos predios pertenecen al FIBBA, que la venta del terreno aledaño al panteón, nada tiene que ver con ellos y sobre el panteón, es el Ejido quien hasta el momento lo administra pero que se está en vías de buscar su regularización a favor del Ejido o bien a favor del Ayuntamiento en su caso, según lo que se defina con el FIBBA.</p>



<p>Mientras tanto, comentaron que el Panteón será transformado y en ningún momento se ha hablado de pretender venderlo, eso es una gran tontería porque dicho panteón es un icono turístico de Sayulita, al contrario, comentaron, se está trabajando en la transformación completa del camposanto en conjunto con la empresa Construrent.&nbsp;</p>



<p>Mencionar finalmente, que el proyecto del hotel trae consigo la construcción en adoquín de la calle de entrada hasta el panteón lo que embellecerá aún más esa zona por donde se llega también a la Playa de Los Muertos, denominada así precisamente porque se encuentra escasos 50 metros de dicha playa lo que convertirá la zona en gran atractivo turístico de Bahía de Banderas y de la Riviera Nayarit.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Pierde%20Ejidatario%20de%20Sayulita%20Juicio%20Contra%20Predio%20donde%20se%20Construye%20Hotel%20a%20lado%20del%20Pante%C3%B3n%20http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F02%2F06%2Fpierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3862" class="share-facebook sd-button share-icon" href="http://laopiniondebahia.com/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://laopiniondebahia.com/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3862" class="share-twitter sd-button share-icon" href="http://laopiniondebahia.com/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://laopiniondebahia.com/blog/2019/02/03/trailer-derribo-poste-de-la-luz-y-dejo-a-oscuras-a-toda-una-colonia/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Tráiler derribó poste de la luz y dejó a oscuras a toda una colonia</a></div><div class="nav-next"><a href="http://laopiniondebahia.com/blog/2019/02/06/contralinea-37/" rel="next"><span class="screen-reader-text">Siguiente entrada:</span>Contralínea</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Dejar una contestacion</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://laopiniondebahia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65ce128d5f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="http://laopiniondebahia.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">¡PORTADA DE HOY!</h3></div><img width="709" height="966" src="http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg" class="image wp-image-2783  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg 709w, http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1-220x300.jpg 220w" data-lazy-sizes="(max-width: 709px) 100vw, 709px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">CASA LEY</h3></div><a href="https://www.casaley.com.mx/"><img width="340" height="445" src="http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg" class="image wp-image-3652  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg 768w, http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-229x300.jpg 229w, http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-782x1024.jpg 782w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">AUTOBODIE</h3></div><img width="340" height="445" src="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg" class="image wp-image-1351  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg 400w, http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976-229x300.jpg 229w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">PREPARATORIA TINTOC</h3></div><a href="https://www.cuvat.com.mx/"><img width="340" height="422" src="http://laopiniondebahia.com/wp-content/uploads/2019/01/publicacion_Mesa-de-trabajo-1_Mesa-de-trabajo-1.jpg" class="image wp-image-3766  attachment-340x422 size-340x422 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2019/01/publicacion_Mesa-de-trabajo-1_Mesa-de-trabajo-1.jpg 726w, http://laopiniondebahia.com/wp-content/uploads/2019/01/publicacion_Mesa-de-trabajo-1_Mesa-de-trabajo-1-242x300.jpg 242w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2019/01/publicacion_Mesa-de-trabajo-1_Mesa-de-trabajo-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><div class="widget-header"><h3 class="widget-title"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/laopiniondebahiadebanderas/" data-width="340"  data-height="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laopiniondebahiadebanderas/"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">¡LO MÁS NUEVO!</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/06/contralinea-37/">Contralínea</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/">Pierde Ejidatario de Sayulita Juicio Contra Predio donde se Construye Hotel a lado del Panteón</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/03/trailer-derribo-poste-de-la-luz-y-dejo-a-oscuras-a-toda-una-colonia/">Tráiler derribó poste de la luz y dejó a oscuras a toda una colonia</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/03/se-reunen-alcalde-y-titular-de-semadet-con-ejidatarios-de-playa-grande/">Se reúnen alcalde y titular de Semadet con ejidatarios de Playa Grande</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/03/capacitan-a-servidores-publicos-del-ayuntamiento/">Capacitan a servidores públicos del ayuntamiento</a>
									</li>
					</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Entradas recientes</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/06/contralinea-37/">Contralínea</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/06/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon/">Pierde Ejidatario de Sayulita Juicio Contra Predio donde se Construye Hotel a lado del Panteón</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/03/trailer-derribo-poste-de-la-luz-y-dejo-a-oscuras-a-toda-una-colonia/">Tráiler derribó poste de la luz y dejó a oscuras a toda una colonia</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/03/se-reunen-alcalde-y-titular-de-semadet-con-ejidatarios-de-playa-grande/">Se reúnen alcalde y titular de Semadet con ejidatarios de Playa Grande</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2019/02/03/capacitan-a-servidores-publicos-del-ayuntamiento/">Capacitan a servidores públicos del ayuntamiento</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archivos</h3></div>		<ul>
			<li><a href='http://laopiniondebahia.com/blog/2019/02/'>febrero 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/01/'>enero 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/11/'>noviembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/10/'>octubre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/08/'>agosto 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/07/'>julio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/06/'>junio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/05/'>mayo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/04/'>abril 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/03/'>marzo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/02/'>febrero 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/01/'>enero 2018</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categorías</h3></div>		<ul>
	<li class="cat-item cat-item-6"><a href="http://laopiniondebahia.com/blog/category/jalisco/" >JALISCO</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://laopiniondebahia.com/blog/category/nayarit/" >NAYARIT</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://laopiniondebahia.com/blog/category/opinion/" >OPINIÓN</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://laopiniondebahia.com/blog/category/portada/" >PORTADA</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://laopiniondebahia.com/blog/category/seguridad/" >SEGURIDAD</a>
</li>
		</ul>
</aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Funciona gracias a <a href="http://wordpress.org" title="WordPress">WordPress</a> y <a href="https://themezee.com/themes/poseidon/" title="Poseidon WordPress Theme">Poseidon</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/laopiniondebahia.com\/blog\/2019\/02\/06\/pierde-ejidatario-de-sayulita-juicio-contra-predio-donde-se-construye-hotel-a-lado-del-panteon\/":3862};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'144855327',post:'3862',tz:'-6',srv:'laopiniondebahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '144855327', '3862' ]);
</script>

</body>
</html>
