<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://laopiniondebahia.com/xmlrpc.php">

<title>Entre Piales y Manganas &#8211; LA OPINIÓN DE BAHÍA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Feed" href="http://laopiniondebahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; RSS de los comentarios" href="http://laopiniondebahia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Entre Piales y Manganas RSS de los comentarios" href="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laopiniondebahia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://laopiniondebahia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/style.css?ver=1.8.1' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-slider-css'  href='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laopiniondebahia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poseidon_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/slider.js?ver=20170421'></script>
<link rel='https://api.w.org/' href='http://laopiniondebahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopiniondebahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopiniondebahia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA VOZ DE LA BAHÍA Y MAS' href='http://laopiniondebahia.com/blog/2020/01/04/la-voz-de-la-bahia-y-mas-68/' />
<link rel='next' title='Pago del impuesto predial beneficia a todos los vallartenses' href='http://laopiniondebahia.com/blog/2020/01/04/pago-del-impuesto-predial-beneficia-a-todos-los-vallartenses/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/" />
<link rel='shortlink' href='https://wp.me/p9NNuf-20Y' />
<link rel="alternate" type="application/json+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2020%2F01%2F04%2Fentre-piales-y-manganas-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2020%2F01%2F04%2Fentre-piales-y-manganas-18%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Entre Piales y Manganas" />
<meta property="og:url" content="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/" />
<meta property="og:description" content="“Un Cura joven hace los mejores sermones” Por Adán Leyva Avalos Listo el programa del campeonato de Hacienda Serena 2020 Allá en Morelia se dio a conocer el Campeonato Charro de Arena Vallarta, en …" />
<meta property="article:published_time" content="2020-01-04T06:18:57+00:00" />
<meta property="article:modified_time" content="2020-01-04T06:18:57+00:00" />
<meta property="og:site_name" content="LA OPINIÓN DE BAHÍA" />
<meta property="og:image" content="http://laopiniondebahia.com/wp-content/uploads/2020/01/Hacienda-Serena.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="849" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Entre Piales y Manganas" />
<meta name="twitter:image" content="http://laopiniondebahia.com/wp-content/uploads/2020/01/Hacienda-Serena.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-180x180.png" />
<meta name="msapplication-TileImage" content="http://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
</head>

<body class="post-template-default single single-post postid-7748 single-format-standard wp-embed-responsive author-hidden">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="http://laopiniondebahia.com/" rel="home">LA OPINIÓN DE BAHÍA</a></p>

							
			<p class="site-description">El Primer Diario de la Riviera Nayarit</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-inicio" class="main-navigation-menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://laopiniondebahia.com/">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://laopiniondebahia.com/ediciones/">EDICIONES</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image featured-image-header">
				<img width="1440" height="480" src="http://laopiniondebahia.com/wp-content/uploads/2020/01/Hacienda-Serena-1440x480.jpg" class="attachment-poseidon-header-image size-poseidon-header-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2020/01/Hacienda-Serena-1440x480.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-7748" class="post-7748 post type-post status-publish format-standard has-post-thumbnail hentry category-jalisco">

	
	<header class="entry-header">

		<h1 class="entry-title">Entre Piales y Manganas</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/" title="12:18 am" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-04T00:18:57-06:00">enero 4, 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://laopiniondebahia.com/blog/author/gemma-galvan/" title="Ver todas las entradas de Gemma Galvan" rel="author">Gemma Galvan</a></span></span><span class="meta-category"> <a href="http://laopiniondebahia.com/blog/category/jalisco/" rel="category tag">JALISCO</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p><strong>“Un Cura
joven hace los mejores sermones”</strong><strong></strong></p>



<p><strong>Por Adán Leyva Avalos</strong></p>



<p><strong>Listo el programa del campeonato de
Hacienda Serena 2020</strong></p>



<p>Allá en Morelia
se dio a conocer el Campeonato Charro de Arena Vallarta, en su edición 2020,
que presenta algunas variantes y novedades, ya que va a iniciar desde el martes
28 de Enero a las 20:30 horas en los Arcos del Malecón, con la Verbena de
Tradiciones Mexicanas, amenizada por el Mariachi Internacional Real de América,
además la presentación estelar del Ballet Xiutla, con floreadores de Soga y
cantantes.</p>



<p>Para el
miércoles 29 será una cena-show sin igual con espectáculo teatral, donde se
invita a&nbsp; disfrutar de una travesía
teatral guiada por las estrellas, la noche y una inmaculada danza que te
llevará a través del tiempo; Desde el arribo de los españoles hasta la caótica
Revolución Mexicana. Nuestra experiencia Orígenes – Cena Show te sumergirá en
los sabores tradicionales de México, en los recuerdos más profundos de la
infancia y llenará tu corazón con sensaciones sin igual.</p>



<p>Orígenes
cena-show en Puerto Vallarta es una puesta en escena de alta calidad, escrita
por el famoso cineasta Óscar Blancarte, ganador de varios Arieles, incluido
mejor director y mejor guión. Adaptada por Mario Hernández, quien ha sido
galardonado por su excelso trabajo en festivales a nivel internacional.</p>



<p><strong>Lo deportivo</strong></p>



<p>Para el jueves
30 iniciará la acción a las 10:00 horas, con Misa en la Capilla de Hacienda Serena y a las 11:00 horas&nbsp;la ceremonia de inauguración, para
inmediatamente irnos con la primera charreada: Arrieros de Manhatan,
Tamaulipecos, Montaña Negra de Nayarit, Rancho San José –A-, con la
presentación de las Escaramuza
Valentinas, Nayarit y Espuelas de Guanajuato.</p>



<p>A las 15:00 horas, la segunda charreada con Rancho el Diamante, Jalisco;
Camperos del Valle, EUA, Rancho El Pitayo, Charro 1 Wear, California y las
Escaramuzas Ojo de Dios, Nayarit y el Herradero, Jalisco.</p>



<p>Por ahí de las 18:30 horas, será la tercera charreada con los equipos
Rancho Las 3 M, Denver, Rancho Las Cuevas, Hacienda de Triana, con las
Escaramuzas de la Escuela Municipal Tlajomulco, y la Villa Guadalupe,
California.</p>



<p>Para el viernes 31 de Enero a las 11:00 horas, la&nbsp; cuarta charreada tendrá de protagonistas a
Orgullo Zacatecano, EUA, All Horses, CdMx, Charros de Cuauhtémoc, Rancho San
Isidro, Tamaulipas, con la presentación de las Pentacampeonas Arena Vallarta,
Alteñitas de Guadalajara, además la Taiyari de Aguascalientes.</p>



<p>A las 15:00 horas la quinta charreada, será con Hacienda La Villa, EUA,
charros de Trareysa, Rancho San Martín, con las Escaramuzas Alazanas de Reynosa
y Charra de Xicuco, Hidalgo.</p>



<p>A las 19:00 horas tendfremos a los equipos Juan Colorado, Chicago, Puente
de Camotlán y Rancho La Biznaga, con la Escaramuza Charra del Pedregal y Nuevo
Emporio, SLP.</p>



<p>A las 23:00 horas la tradicional Maleconeada iniciando afuera del Hotel
Rosita hasta el Bar Zoo.</p>



<p>Para el sábado&nbsp;01 de Febrero, a las 10:30&nbsp;de la mañana, estarán Hacienda 56, EUA, Ganaderos de
Querétaro, Tres Potrillos de don Vicente Fernández, con la
escaramuza&nbsp;Descendencia Charra, y Tuitán, Zacatecas.</p>



<p>A las 13:30&nbsp;horas&nbsp;en la octava&nbsp;charreada, estarán Hacienda Chávez, EUA, Los Tres Regalos, los
campeones nacionales Rancho Las Cuatas, con las muchachas de la
Escaramuza&nbsp;Charras Unidas de California y Alteñitas –B-.</p>



<p>Por ahí de las 16:30&nbsp;horas, la charreada
tendrá la participación de Dorados de California, Charros de La Laguna,
Hacienda Serena y las Escaramuzas&nbsp;Nobleza Charra Rg2, SLP y El Porvenir de
Jalisco.</p>



<p>Al término gran baile amenizado por el cantante Pancho Barraza.</p>



<p>Para el domingo 2 de febrero, a las 12:00 horas celebración de Santa Misa
en la Capilla de Hacienda Serena.</p>



<p>A las 13:00&nbsp;horas&nbsp;la Primera&nbsp;Gran
Final con los equipos&nbsp; 6, 5 y 4, además las Escaramuzas Campeonas
Olímpicas&nbsp;de Tuitán, Querétaro y Rancho Los Olivos, Campeonas Nacionales
2018 y las de casa, Perlas de Hacienda Serena.</p>



<p>A las 17:00&nbsp;horas&nbsp;será la Segunda&nbsp;Gran
Final con los equipos&nbsp; 3, 2 y 1 y un gran cierre con las
escaramuzas:&nbsp;Charra de Chiapas (Campeonas Arena Vallarta 2019), Monarcas
de California y la Escaramuza India Mayahuel, de Lagos de Moreno, Jalisco.</p>



<p>A las 20:30&nbsp;horas, la premiación&nbsp;y la tradicional rifa del auto
último modelo, y la clausura&nbsp;del 9º&nbsp;Campeonato Internacional Charro.</p>



<p><strong>Listo el
calendario de actividades de la Bahía Banderas</strong></p>



<p>Se comunicó don René Ramírez Arreola, delegado de la Federación en Bahía
de Banderas, para felicitarnos y pasarnos el calendario de actividades charras
de las asociaciones que están a su cargo.</p>



<p>Iniciamos el 17, 18 y 19 de enero con el campeonato de los Alazanes de
Bucerías, en el lienzo charro Luis López Carrillo.</p>



<p>En el lienzo charro Ramón Ibarría González de Valle de Banderas, será su
torneo de aniversario los días 24, 25 y 26 de enero y en Las Varas al igual con
los señores Langarica, (haber si invitan).</p>



<p>Los Amigos de La Peñita, harán su evento para los días 7, 8 y 9 de
febrero y Sanmarqueña de Charros lo tiene programado para 14, 15 y 16 del mismo
mes, para luego regresarnos a Jarretaderas, donde Regionales de Nayarit, lo
programó para los días 21, 22 y 23 de febrero.</p>



<p>Para marzo tenemos los días 6, 7 y 8 de marzo, con los charros de La
Noria de los González y 20, 21 y 22 con los de La Noria, en San José del Valle.</p>



<p>El equipo Par de Ases, celebrará los días 3, 4 y 5 de abril, nomás no
dicen en que lienzo, lo más seguro en San José del Valle, luego nos vamos a El
Porvenir y en el lienzo de la Purísima Concepción será la fiesta los días 24,
25 y 26 de abril.</p>



<p>Para mayo tenemos los días 15, 16 y 17, la fiesta con los Abajeños de San
Juan y el Torneo del Mango, a celebrarse en la Arena Riviera Nayarit, será los
días del 28 al 31 de mayo.</p>



<p>Quedan pendientes de definir fecha los equipos de Sayulita, Santa Ana y
San José del Valle viejo.</p>



<p>Por cierto para hoy en Jarretaderas será la tradicional Cabalgata, para
dar inicio a las fiestas patronales en honor a la Sagrada Familia y al terminar
los invitan al lienzo charro, con un jaripeyazo de lujo, con entrada gratis. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7748" class="share-facebook sd-button share-icon" href="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7748" class="share-twitter sd-button share-icon" href="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://laopiniondebahia.com/blog/2020/01/04/la-voz-de-la-bahia-y-mas-68/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>LA VOZ DE LA BAHÍA Y MAS</a></div><div class="nav-next"><a href="http://laopiniondebahia.com/blog/2020/01/04/pago-del-impuesto-predial-beneficia-a-todos-los-vallartenses/" rel="next"><span class="screen-reader-text">Siguiente entrada:</span>Pago del impuesto predial beneficia a todos los vallartenses</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2020/01/04/entre-piales-y-manganas-18/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://laopiniondebahia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="http://laopiniondebahia.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">¡PORTADA DE HOY!</h3></div><img width="709" height="966" src="http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg" class="image wp-image-2783  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg 709w, http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1-220x300.jpg 220w" data-lazy-sizes="(max-width: 709px) 100vw, 709px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">CASA LEY</h3></div><a href="https://www.casaley.com.mx/"><img width="340" height="445" src="http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg" class="image wp-image-3652  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg 768w, http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-229x300.jpg 229w, http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-782x1024.jpg 782w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">AUTOBODIE</h3></div><img width="340" height="445" src="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg" class="image wp-image-1351  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg 400w, http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976-229x300.jpg 229w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><a href="https://www.puertovallarta.gob.mx/2018-2021/Gobierno/Ayuntamiento.php"><img width="773" height="560" src="http://laopiniondebahia.com/wp-content/uploads/2019/10/MEDIA-DiaMuertos2019-LaOpinion-773x560.jpg" class="image wp-image-7107  attachment-post-thumbnail size-post-thumbnail jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2019/10/MEDIA-DiaMuertos2019-LaOpinion-773x560.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><div class="widget-header"><h3 class="widget-title"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/laopiniondebahiadebanderas/" data-width="340"  data-height="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laopiniondebahiadebanderas/"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">¡LO MÁS NUEVO!</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/05/urge-agilizar-trafico-en-carretera-200-entre-bucerias-y-sayulita-topes-de-san-ignacio-lo-obstaculizan/">Urge Agilizar Tráfico en Carretera 200 entre Bucerías y Sayulita Topes de San Ignacio lo Obstaculizan</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/05/desoye-jaime-cuevas-quejas-de-policias-contra-vicente-martinez-castro-encargado-de-sp-de-bahia-de-banderas/">Desoye Jaime Cuevas Quejas de Policías Contra Vicente Martínez Castro Encargado de SP de Bahía de Banderas</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/04/supera-expectativas-ocupacion-hotelera-en-puerto-vallarta/">Supera expectativas ocupación hotelera en Puerto Vallarta</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/04/pago-del-impuesto-predial-beneficia-a-todos-los-vallartenses/">Pago del impuesto predial beneficia a todos los vallartenses</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/">Entre Piales y Manganas</a>
									</li>
					</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Entradas recientes</h3></div>		<ul>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/05/urge-agilizar-trafico-en-carretera-200-entre-bucerias-y-sayulita-topes-de-san-ignacio-lo-obstaculizan/">Urge Agilizar Tráfico en Carretera 200 entre Bucerías y Sayulita Topes de San Ignacio lo Obstaculizan</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/05/desoye-jaime-cuevas-quejas-de-policias-contra-vicente-martinez-castro-encargado-de-sp-de-bahia-de-banderas/">Desoye Jaime Cuevas Quejas de Policías Contra Vicente Martínez Castro Encargado de SP de Bahía de Banderas</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/04/supera-expectativas-ocupacion-hotelera-en-puerto-vallarta/">Supera expectativas ocupación hotelera en Puerto Vallarta</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/04/pago-del-impuesto-predial-beneficia-a-todos-los-vallartenses/">Pago del impuesto predial beneficia a todos los vallartenses</a>
									</li>
											<li>
					<a href="http://laopiniondebahia.com/blog/2020/01/04/entre-piales-y-manganas-18/">Entre Piales y Manganas</a>
									</li>
					</ul>
		</aside><aside id="media_image-11" class="widget widget_media_image clearfix"><img width="2883" height="2158" src="http://laopiniondebahia.com/wp-content/uploads/2019/11/EDICION25OCTUBRE19-4.png" class="image wp-image-7261  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2019/11/EDICION25OCTUBRE19-4.png 2883w, http://laopiniondebahia.com/wp-content/uploads/2019/11/EDICION25OCTUBRE19-4-300x225.png 300w, http://laopiniondebahia.com/wp-content/uploads/2019/11/EDICION25OCTUBRE19-4-768x575.png 768w, http://laopiniondebahia.com/wp-content/uploads/2019/11/EDICION25OCTUBRE19-4-1024x766.png 1024w" data-lazy-sizes="(max-width: 2883px) 100vw, 2883px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2019/11/EDICION25OCTUBRE19-4.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-12" class="widget widget_media_image clearfix"><img width="945" height="472" src="http://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE.jpg" class="image wp-image-6860  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE.jpg 945w, http://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE-300x150.jpg 300w, http://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE-768x384.jpg 768w, http://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE-840x420.jpg 840w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="http://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archivos</h3></div>		<ul>
				<li><a href='http://laopiniondebahia.com/blog/2020/01/'>enero 2020</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/12/'>diciembre 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/11/'>noviembre 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/10/'>octubre 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/09/'>septiembre 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/08/'>agosto 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/07/'>julio 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/06/'>junio 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/05/'>mayo 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/04/'>abril 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/03/'>marzo 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/02/'>febrero 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2019/01/'>enero 2019</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/11/'>noviembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/10/'>octubre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/08/'>agosto 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/07/'>julio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/06/'>junio 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/05/'>mayo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/04/'>abril 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/03/'>marzo 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/02/'>febrero 2018</a></li>
	<li><a href='http://laopiniondebahia.com/blog/2018/01/'>enero 2018</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categorías</h3></div>		<ul>
				<li class="cat-item cat-item-6"><a href="http://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://laopiniondebahia.com/blog/category/portada/">PORTADA</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a>
</li>
		</ul>
			</aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Tema para WordPress: Poseidon de <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/laopiniondebahia.com\/blog\/2020\/01\/04\/entre-piales-y-manganas-18\/":7748};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'144855327',post:'7748',tz:'-6',srv:'laopiniondebahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '144855327', '7748' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: laopiniondebahia.com @ 2020-01-06 00:35:57 by W3 Total Cache
-->