<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laopiniondebahia.com/xmlrpc.php">

<title>Conflicto entre Cocodrilos y Humanos en Bahía de Banderas Data de 1550 &#8211; LA OPINIÓN DE BAHÍA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Feed" href="https://laopiniondebahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; RSS de los comentarios" href="https://laopiniondebahia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Conflicto entre Cocodrilos y Humanos en Bahía de Banderas Data de 1550 RSS de los comentarios" href="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laopiniondebahia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://laopiniondebahia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/style.css?ver=1.7.3' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-slider-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laopiniondebahia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://laopiniondebahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poseidon_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/slider.js?ver=20170421'></script>
<link rel='https://api.w.org/' href='https://laopiniondebahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laopiniondebahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laopiniondebahia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exceso de Topes en San Ignacio Sobre Carretera Federal 200 Afectan Circulación' href='https://laopiniondebahia.com/blog/2019/09/17/exceso-de-topes-en-san-ignacio-sobre-carretera-federal-200-afectan-circulacion/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/" />
<link rel='shortlink' href='https://wp.me/p9NNuf-1Gb' />
<link rel="alternate" type="application/json+oembed" href="https://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F09%2F17%2Fconflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F09%2F17%2Fconflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conflicto entre Cocodrilos y Humanos en Bahía de Banderas Data de 1550" />
<meta property="og:url" content="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/" />
<meta property="og:description" content="Si, según investigación documental recientemente publicada en el volumen 23, número 67 del 2019 de la Revista Científica de la Universidad del Mar, Oaxaca, cuya autoría corresponde a Eduardo Gómez …" />
<meta property="article:published_time" content="2019-09-17T21:21:20+00:00" />
<meta property="article:modified_time" content="2019-09-17T21:21:20+00:00" />
<meta property="og:site_name" content="LA OPINIÓN DE BAHÍA" />
<meta property="og:image" content="https://laopiniondebahia.com/wp-content/uploads/2019/09/BAdeBA-Capturan-cocodrilo-en-condominios-Villavicencio-Claudio-025.jpg" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="444" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Conflicto entre Cocodrilos y Humanos en Bahía de Banderas Data de 1550" />
<meta name="twitter:image" content="https://laopiniondebahia.com/wp-content/uploads/2019/09/BAdeBA-Capturan-cocodrilo-en-condominios-Villavicencio-Claudio-025.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-180x180.png" />
<meta name="msapplication-TileImage" content="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
</head>

<body class="post-template-default single single-post postid-6459 single-format-standard wp-embed-responsive author-hidden">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://laopiniondebahia.com/" rel="home">LA OPINIÓN DE BAHÍA</a></p>

							
			<p class="site-description">El Primer Diario de la Riviera Nayarit</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-inicio" class="main-navigation-menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://laopiniondebahia.com/">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://laopiniondebahia.com/ediciones/">EDICIONES</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image featured-image-header">
				<img width="592" height="444" src="https://laopiniondebahia.com/wp-content/uploads/2019/09/BAdeBA-Capturan-cocodrilo-en-condominios-Villavicencio-Claudio-025.jpg" class="attachment-poseidon-header-image size-poseidon-header-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/09/BAdeBA-Capturan-cocodrilo-en-condominios-Villavicencio-Claudio-025.jpg 592w, https://laopiniondebahia.com/wp-content/uploads/2019/09/BAdeBA-Capturan-cocodrilo-en-condominios-Villavicencio-Claudio-025-300x225.jpg 300w" data-lazy-sizes="(max-width: 592px) 100vw, 592px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/09/BAdeBA-Capturan-cocodrilo-en-condominios-Villavicencio-Claudio-025.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-6459" class="post-6459 post type-post status-publish format-standard has-post-thumbnail hentry category-portada">

	
	<header class="entry-header">

		<h1 class="entry-title">Conflicto entre Cocodrilos y Humanos en Bahía de Banderas Data de 1550</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/" title="4:21 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-09-17T16:21:20-05:00">septiembre 17, 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://laopiniondebahia.com/blog/author/gemma-galvan/" title="Ver todas las entradas de Gemma Galvan" rel="author">Gemma Galvan</a></span></span><span class="meta-category"> <a href="https://laopiniondebahia.com/blog/category/portada/" rel="category tag">PORTADA</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p>Si, según investigación documental recientemente publicada en el volumen 23, número 67 del 2019 de la Revista Científica de la Universidad del Mar, Oaxaca, cuya autoría corresponde a Eduardo Gómez Encarnación, Cronista de Bahía de Banderas, Nayarit, durante la administración municipal de Rafael Cervantes Padilla, el conflicto entre cocodrilos y humanos en esta Bahía se da con la introducción de ganado alrededor del año 1550</p>



<p>Por Paty Aguilar</p>



<p>La importancia de esta investigación radica en que este tema de cocodrilos en Bahía de Banderas, Nayarit, solo se había abordado desde la perspectiva biológico/evolutivo y en este trabajo documental recientemente publicado en el volumen 23, número 67 del 2019 de la Revista Científica de la Universidad del Mar, Oaxaca, cuya autoría corresponde a Eduardo Gómez Encarnación, Cronista de Bahía de Banderas, Nayarit, durante la administración municipal de Rafael Cervantes Padilla, se aborda desde el punto de vista histórico.</p>



<p>Caimanes: Los expulsados del Paraíso, es el título de este trabajo de investigación de Eduardo Gómez Encarnación, aporte anual que realiza como socio de la Benemérita Sociedad de Geografía y Estadística, A.C, Capítulo Puerto Vallarta y que en esta ocasión correspondió a dicha investigación sobre cocodrilos versus hombre.</p>



<p>De este trabajo de investigación se desprenden datos históricos que nos ayudan a comprender la situación actual de la convivencia de humanos con cocodrilos y caimanes de esta región “Los desencuentros entre seres humanos y lagartos se iniciaron en América con el desarrollo de la ganadería. Las reses fueron traídas por Colón a las Antillas en 1492.&nbsp; Después de la conquista, Gregorio de Villalobos, gobernador de Cuba, ordenó se acarrearán a la Nueva España en 1522. En la Provincia de Pánuco, las primeras cien reses fueron introducidas por Nuño de Guzmán en 1527 a cambio de esclavos, a razón de 15 almas por bestia.&nbsp; En 1533 Sebastián&nbsp;&nbsp; Ramírez&nbsp;&nbsp; de&nbsp;&nbsp; Fuenleal, presidente&nbsp;&nbsp; de la Segunda Audiencia, dispuso se trajeran vacas, caballos, burros, cerdos y otros animales a la Nueva Galicia. A la región de la Bahía de Banderas, el ganado llegó hacia 1550.”</p>



<p>“La ganadería nació y se desarrolló junto con la actividad minera, dada la importancia de la carne para alimentar a los trabajadores y a otros productos como el cuero y el cebo.&nbsp; Desde mediado Siglo XVI y todo el Siglo XVII, la crianza de reses, caballos y mulas en la Bahía de Banderas creció a la par del descubrimiento de minas en Compostela, el cañón del Río Ameca y la zona serrana de Ostotipac, hoy San Sebastián del Oeste. Aquí florecieron las haciendas ganaderas de Las Monjas, San Nicolás Ixtapa y Xalisquillo. Algunas licencias para sacar ganado que se extienden a más de mil “novillos, toros y torunos”, dan cuenta de la abundancia de reses y remuda en nuestra región. El conflicto entre ganaderos y caimanes en la&nbsp; Bahía&nbsp; de&nbsp; Banderas&nbsp; no&nbsp; pasó&nbsp; desapercibido&nbsp; para&nbsp; Lázaro&nbsp; de&nbsp; Arregui,&nbsp; quien&nbsp; lo&nbsp; cita&nbsp; en&nbsp; su&nbsp; “Descripción de la Nueva Galicia” de 1621 de la manera siguiente: “Hay muchos géneros de pescados y peces espadas y ballenas, y en las bocas de los ríos muchos caimanes y lagartos que hacen harto daño en las crías de los gana-dos llegando a beber o pasar los ríos o esteros, y&nbsp; estando&nbsp; cebados&nbsp; han&nbsp; comido&nbsp; algunas&nbsp; personas; son animales muy fieros [&#8230;]. Hay en este valle (el Valle de Banderas en la Bahía de Banderas) desde marzo hasta noviembre gran calor, muchos mosquitos y siempre muchos alacranes, aunque no muy ponzoñosos.&nbsp; Hay muchas iguanas que son a manera de lagartos de España, mayores y más pesadas, y en todo el río muchos caimanes, como en todos los ríos de la costa”. Los ríos a los que se refiere Arregui recibían en ese entonces los nombres de San Gerónimo, hoy Río Mascota y Camotlán, hoy Río Ameca.&nbsp; En estos ríos y cuerpos de agua plagados de caimanes, durante más de tres siglos saciaron su sed millares de reses, caballos y mulas de los Ávalos y Bracamonte, de&nbsp; la&nbsp; Peña,&nbsp; Patrón,&nbsp; Ovando,&nbsp; Ramos,&nbsp; Gradilla,&nbsp; Aréchiga, Arciniega y otros apellidos de prominentes ganaderos compostelanos. La lucha por mantener completo el hato de reses ante el ataque de caimanes y otras fieras no debió ser fácil. Los rústicos arcabuces de perdigón resultaban inútiles; el balín de plomo rebotaba o quedaba estampado en la coraza dura de los lagartos sin lograr infringirles un rasguño. De ahí nació la creencia de que a los caimanes “no les hacen las balas” y, para matarlos, habría que pegarles exactamente en medio de los ojos.&nbsp; Cuando se trató de eliminar caimanes, se tuvo que recurrir a la billarda. La billarda consistió en una estaca de madera maciza, afilada en sus puntas y cebada con carne. La estaca era firmemente atada en su centro a una soga de varios metros, colocándose a la entrada de la madriguera.&nbsp; Una vez atrapado el caimán, era jalado utilizando la soga hasta donde quedara sumergido y pudiera ahogarse…”</p>



<p>En la presentación expositora de este trabajo el pasado 14 de marzo 2019, el autor, Eduardo Gómez, según constata en el resumen de la publicación de esta investigación en esta revista científica de la Universidad del Mar de Oaxaca, que este texto reproduce las palabras pronunciadas por el autor, durante la presentación de su trabajo anual como socio correspondiente de la Benemérita Sociedad de Geografía y Estadística, A.&nbsp; C., Capítulo Puerto Vallarta del estado de Jalisco. Se exponen los resultados de una búsqueda documental de hechos históricos sobre la presencia del cocodrilo americano (Crocodylus&nbsp; acutus)&nbsp; en&nbsp; la&nbsp; Bahía&nbsp; de&nbsp; Banderas, región&nbsp; de&nbsp; la&nbsp; costa&nbsp; del&nbsp; Pacífico de México compartida por los estados de Jalisco y Nayarit.&nbsp;</p>



<p>Muestra también esta investigación documental que antes de la conquista española, los cocodrilos vivían en &#171;convivencia sana&#187; con los pueblos originarios de la región y que, posteriormente, a pesar de su caza para mantenerlos alejados del ganado, testimonios del Siglo XIX manifiestan que los cocodrilos eran tan abundantes que los ríos estaban llenos de ellos y hasta paseaban por la playa. Así, la abundancia y cacería llevó a la comercialización de su piel. Hasta el Siglo XX se establecen las primeras leyes para su comercialización y conservación. Finalmente, se mencionan acciones que impactaron al hábitat y otras que favorecieron la presencia del cocodrilo en Bahía de Banderas hasta el día de hoy.&nbsp;</p>



<p>Este trabajo de investigación que consta de 9 páginas se puede consultar en la publicación del volumen 23, número 67 del 2019 de la Revista Científica de la Universidad del Mar, Oaxaca, cuya autoría corresponde a Eduardo Gómez Encarnación, Cronista del municipio de Bahía de Banderas, Nayarit, durante la administración de Rafael Cervantes Padilla 2011/2014. La liga para su consulta es&nbsp;<a href="http://www.umar.mx/revistas.html" rel="noreferrer noopener" target="_blank">www.umar.mx/revistas.html</a></p>



<p>Como colofón de su trabajo de investigación denominado Caimanes: Los Expulsados del Paraíso, Eduardo Gómez Encarnación, suscribe lo siguiente sobre el derecho a la vida de estos ejemplares endémicos de Bahía de Banderas, Nayarit y Jalisco:</p>



<p>El derecho a la vida&nbsp;</p>



<p>Hace mil años, los caimanes estuvieron entronados en el lugar de los dioses; hace quinientos años, los caimanes se cayeron de la gracia de los hombres y fueron expulsados del Paraíso. En los últimos veinte años, ya cuando los creíamos extintos, los caimanes se han hecho presentes de nuevo, siguen aquí. Pero los caimanes no reclaman hoy sus derechos divinos, sus&nbsp;&nbsp; derechos&nbsp;&nbsp; de&nbsp;&nbsp; constructores&nbsp;&nbsp; del&nbsp;&nbsp; mundo&nbsp;&nbsp; primigenio emergido de las aguas.&nbsp; Hoy, los caimanes, como toda criatura viviente, solo reclaman su derecho a existir.<br></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6459" class="share-facebook sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6459" class="share-twitter sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://laopiniondebahia.com/blog/2019/09/17/exceso-de-topes-en-san-ignacio-sobre-carretera-federal-200-afectan-circulacion/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Exceso de Topes en San Ignacio Sobre Carretera Federal 200 Afectan Circulación</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Dejar una contestacion</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://laopiniondebahia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://laopiniondebahia.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">¡PORTADA DE HOY!</h3></div><img width="709" height="966" src="https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg" class="image wp-image-2783  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg 709w, https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1-220x300.jpg 220w" data-lazy-sizes="(max-width: 709px) 100vw, 709px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">CASA LEY</h3></div><a href="https://www.casaley.com.mx/"><img width="340" height="445" src="https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg" class="image wp-image-3652  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg 768w, https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-229x300.jpg 229w, https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-782x1024.jpg 782w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">AUTOBODIE</h3></div><img width="340" height="445" src="https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg" class="image wp-image-1351  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg 400w, https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976-229x300.jpg 229w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><a href="https://www.puertovallarta.gob.mx/2018-2021/Gobierno/Ayuntamiento.php"><img width="987" height="731" src="https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0044.jpg" class="image wp-image-6073  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0044.jpg 987w, https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0044-300x222.jpg 300w, https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0044-768x569.jpg 768w" data-lazy-sizes="(max-width: 987px) 100vw, 987px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0044.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><div class="widget-header"><h3 class="widget-title"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/laopiniondebahiadebanderas/" data-width="340"  data-height="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laopiniondebahiadebanderas/"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></blockquote></div>
		</div>
		</aside><aside id="media_image-10" class="widget widget_media_image clearfix"><a href="https://www.puertovallarta.gob.mx/2018-2021/Gobierno/Ayuntamiento.php"><img width="985" height="729" src="https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0045.jpg" class="image wp-image-6074  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0045.jpg 985w, https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0045-300x222.jpg 300w, https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0045-768x568.jpg 768w" data-lazy-sizes="(max-width: 985px) 100vw, 985px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/08/IMG-20190826-WA0045.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">¡LO MÁS NUEVO!</h3></div>		<ul>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/">Conflicto entre Cocodrilos y Humanos en Bahía de Banderas Data de 1550</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/17/exceso-de-topes-en-san-ignacio-sobre-carretera-federal-200-afectan-circulacion/">Exceso de Topes en San Ignacio Sobre Carretera Federal 200 Afectan Circulación</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/17/ajetreados-dias-festejando-los-209-anos-de-la-independencia-de-mexico-pepe-castaneda/">Ajetreados días festejando los 209 años de la independencia de México; “Pepe” Castañeda</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/17/viene-profepa-a-revisar-desarrollo-punta-paraiso-en-playa-san-pancho/">Viene PROFEPA a Revisar Desarrollo Punta Paraíso en Playa San Pancho</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/13/mete-363-puntos-hda-vieja-b-al-reanudar-la-fiesta/">Mete 363 Puntos Hda. Vieja “B” al Reanudar la Fiesta</a>
									</li>
					</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Entradas recientes</h3></div>		<ul>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/17/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550/">Conflicto entre Cocodrilos y Humanos en Bahía de Banderas Data de 1550</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/17/exceso-de-topes-en-san-ignacio-sobre-carretera-federal-200-afectan-circulacion/">Exceso de Topes en San Ignacio Sobre Carretera Federal 200 Afectan Circulación</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/17/ajetreados-dias-festejando-los-209-anos-de-la-independencia-de-mexico-pepe-castaneda/">Ajetreados días festejando los 209 años de la independencia de México; “Pepe” Castañeda</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/17/viene-profepa-a-revisar-desarrollo-punta-paraiso-en-playa-san-pancho/">Viene PROFEPA a Revisar Desarrollo Punta Paraíso en Playa San Pancho</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/09/13/mete-363-puntos-hda-vieja-b-al-reanudar-la-fiesta/">Mete 363 Puntos Hda. Vieja “B” al Reanudar la Fiesta</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archivos</h3></div>		<ul>
				<li><a href='https://laopiniondebahia.com/blog/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/08/'>agosto 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/07/'>julio 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/06/'>junio 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/05/'>mayo 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/04/'>abril 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/03/'>marzo 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/02/'>febrero 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/01/'>enero 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/10/'>octubre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/08/'>agosto 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/07/'>julio 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/06/'>junio 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/04/'>abril 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/01/'>enero 2018</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categorías</h3></div>		<ul>
				<li class="cat-item cat-item-6"><a href="https://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://laopiniondebahia.com/blog/category/portada/">PORTADA</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a>
</li>
		</ul>
			</aside><aside id="media_gallery-3" class="widget widget_media_gallery clearfix"><div id='gallery-1' class='gallery galleryid-6459 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://laopiniondebahia.com/ins_laopinion2/'><img width="986" height="730" src="https://laopiniondebahia.com/wp-content/uploads/2019/09/ins_laopinion2.jpg" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/09/ins_laopinion2.jpg 986w, https://laopiniondebahia.com/wp-content/uploads/2019/09/ins_laopinion2-300x222.jpg 300w, https://laopiniondebahia.com/wp-content/uploads/2019/09/ins_laopinion2-768x569.jpg 768w" data-lazy-sizes="(max-width: 986px) 100vw, 986px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/09/ins_laopinion2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure>
		</div>
</aside><aside id="media_gallery-4" class="widget widget_media_gallery clearfix"><div id='gallery-2' class='gallery galleryid-6459 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://laopiniondebahia.com/inviernes_laopinion/'><img width="986" height="730" src="https://laopiniondebahia.com/wp-content/uploads/2019/09/inviernes_laopinion.jpg" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/09/inviernes_laopinion.jpg 986w, https://laopiniondebahia.com/wp-content/uploads/2019/09/inviernes_laopinion-300x222.jpg 300w, https://laopiniondebahia.com/wp-content/uploads/2019/09/inviernes_laopinion-768x569.jpg 768w" data-lazy-sizes="(max-width: 986px) 100vw, 986px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/09/inviernes_laopinion.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure>
		</div>
</aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Tema de WordPress: <a href="https://themezee.com/themes/poseidon/" title="Poseidon WordPress Theme">Poseidon</a> por ThemeZee.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laopiniondebahia.com\/blog\/2019\/09\/17\/conflicto-entre-cocodrilos-y-humanos-en-bahia-de-banderas-data-de-1550\/":6459};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.4.1'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'144855327',post:'6459',tz:'-5',srv:'laopiniondebahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '144855327', '6459' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: laopiniondebahia.com @ 2019-09-17 17:52:35 by W3 Total Cache
-->