<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laopiniondebahia.com/xmlrpc.php">

<title>Imputan a Salvador Macías por Supuestos Delitos entre ellos Extorsión y Secuestro en Modalidad de Simulación &#8211; LA OPINIÓN DE BAHÍA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Feed" href="https://laopiniondebahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; RSS de los comentarios" href="https://laopiniondebahia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Imputan a Salvador Macías por Supuestos Delitos entre ellos Extorsión y Secuestro en Modalidad de Simulación RSS de los comentarios" href="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laopiniondebahia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://laopiniondebahia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/style.css?ver=1.8.1' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-slider-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laopiniondebahia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://laopiniondebahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poseidon_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/slider.js?ver=20170421'></script>
<link rel='https://api.w.org/' href='https://laopiniondebahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laopiniondebahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laopiniondebahia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gana DIF Vallarta concurso regional de gastronomía' href='https://laopiniondebahia.com/blog/2019/10/11/gana-dif-vallarta-concurso-regional-de-gastronomia/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/" />
<link rel='shortlink' href='https://wp.me/p9NNuf-1MG' />
<link rel="alternate" type="application/json+oembed" href="https://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F10%2F12%2Fimputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F10%2F12%2Fimputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Imputan a Salvador Macías por Supuestos Delitos entre ellos Extorsión y Secuestro en Modalidad de Simulación" />
<meta property="og:url" content="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/" />
<meta property="og:description" content="Como medida cautelar deberá enfrentar el proceso penal en prisión justificada en virtud de que la víctima, en este caso el alcalde de Bahía de Banderas, Jaime Cuevas, teme que Salvador Macías que t…" />
<meta property="article:published_time" content="2019-10-12T18:35:00+00:00" />
<meta property="article:modified_time" content="2019-10-12T18:35:00+00:00" />
<meta property="og:site_name" content="LA OPINIÓN DE BAHÍA" />
<meta property="og:image" content="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Imputan a Salvador Macías por Supuestos Delitos entre ellos Extorsión y Secuestro en Modalidad de Simulación" />
<meta name="twitter:image" content="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-180x180.png" />
<meta name="msapplication-TileImage" content="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
</head>

<body class="post-template-default single single-post postid-6862 single-format-standard wp-embed-responsive author-hidden">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://laopiniondebahia.com/" rel="home">LA OPINIÓN DE BAHÍA</a></p>

							
			<p class="site-description">El Primer Diario de la Riviera Nayarit</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-inicio" class="main-navigation-menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://laopiniondebahia.com/">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://laopiniondebahia.com/ediciones/">EDICIONES</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image">

			
				<img src="https://laopiniondebahia.com/wp-content/uploads/2018/12/Sin-título-2.png" srcset="https://laopiniondebahia.com/wp-content/uploads/2018/12/Sin-título-2.png 1920w, https://laopiniondebahia.com/wp-content/uploads/2018/12/Sin-título-2-300x75.png 300w, https://laopiniondebahia.com/wp-content/uploads/2018/12/Sin-título-2-768x192.png 768w, https://laopiniondebahia.com/wp-content/uploads/2018/12/Sin-título-2-1024x256.png 1024w" width="1920" height="480" alt="LA OPINIÓN DE BAHÍA">

			
			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-6862" class="post-6862 post type-post status-publish format-standard hentry category-portada">

	
	<header class="entry-header">

		<h1 class="entry-title">Imputan a Salvador Macías por Supuestos Delitos entre ellos Extorsión y Secuestro en Modalidad de Simulación</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/" title="1:35 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-12T13:35:00-05:00">octubre 12, 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://laopiniondebahia.com/blog/author/gemma-galvan/" title="Ver todas las entradas de Gemma Galvan" rel="author">Gemma Galvan</a></span></span><span class="meta-category"> <a href="https://laopiniondebahia.com/blog/category/portada/" rel="category tag">PORTADA</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p>Como medida cautelar deberá enfrentar el proceso penal en prisión justificada en virtud de que la víctima, en este caso el alcalde de Bahía de Banderas, Jaime Cuevas, teme que Salvador Macías que tiene nexos con “La Maña” le hagan daño. La carpeta de investigación de la Fiscalía Regional de Irapuato, Guanajuato, no fue mencionada, lugar donde Salvador Macías apareció luego de un año de su desaparición de la celda de la cárcel preventiva de este municipio el pasado sábado 30 de junio 2018. Fue hasta tres y medio meses después que la victima, Salvador Macías, tuvo que ir de manera personal por su carpeta de investigación a Irapuato, Guanajuato, donde lo liberaron porque la Fiscalía General de Nayarit, no lo hizo, y datos de esta carpeta no fueron tomados en cuenta como evidencia, sino publicaciones de Noticias Puerto Vallarta y otros medios de prueba obtenidos de manera sospechosa para inculpar a Salvador Macías</p>



<p>Por Paty Aguilar</p>



<p>La representación social de la Fiscalía General de Nayarit, imputó delitos a Salvador Macías Valdez, derivado de la denuncia penal que el alcalde de Bahía de Banderas, Nayarit, interpuso en contra del ex regidor, desaparecido de la cárcel preventiva de este municipio la madrugada del pasado sábado 30 de junio 2018 y aparecido un año después luego de haber estado cautivo, según consta en la carpeta de investigación que se levantó en la Fiscalía Regional de Irapuato, Guanajuato, lugar donde fue liberado en la zona rural deshabitada cerca de esta ciudad, y a quién ahora el presidente municipal lo acusa de extorsión, cohecho, evasión de reos, delitos contra funcionarios, falsedad en declaración, entre otros.</p>



<p>En audiencia, de manera detallada le hicieron saber a Salvador Macías Valdez, los datos de prueba que la MP de la Fiscalía tenía para imputarle los delitos ya descritos. El juez de control pregunto al asesor jurídico del alcalde, Jaime Cuevas, porque este no se había presentado, solo acertó a contestar la abogada, que desconocía el motivo.</p>



<p>Por su parte el ministerio Público, señaló que se había cometido cohecho por parte de Salvador Macías, porque este ofreció dinero a uno de los custodios, Luis Gerardo N N, por la cantidad de 30 mil pesos a cambio de que lo dejaran salir libre en la madrugada (como se sabe, Salvador Macías fue detenido ilegalmente y de la misma forma se le privo de su libertad, luego desapareció de las celdas).</p>



<p>Que Luis Gerardo le dijo al otro custodio, Ichiro Jonathan N N, (estos ya habían declarado que se habían quedado dormidos y que no sabían cómo Salvador Macías, despareció de su celda, (esto se sostuvo hasta que cambiaron su historia casi un año después) que Salvador había ofrecido dinero para dejarlo libre, que Ichiro de primera instancia no aceptó, pero finalmente dijo que si.</p>



<p>Que como a las dos y media de la mañana del sábado 30 de junio 2018, escucharon llegar un vehículo, que era el que venia por Salvador Macías, que Luis Gerardo, abrió el portón del estacionamiento por donde entraron dos hombres mientras que Ichiro abrió el candado de la celda de Salvador y este salió caminando hacia el estacionamiento. Pero que fue Gerardo Luis, quien recibió de manos de esas personas un sobre amarillo que contenía los 30 mil pesos pactados y que esos hombres pertenecían a “La Maña”. Y que Salvador al salir les dijo que no se preocuparan, que si había problemas él los ayudaría, y que los demás policías de guardia no supieron nada porque estaban dormidos, pero que ya por la mañana cuando se supo que Salvador no estaba, fue cuando se dieron cuenta que se habían metido en un gran problema.</p>



<p>Que el vehículo en que Salvador Macías se subió con los de “La Maña” era una camioneta blanca tipo explorer o expedition que la voz de uno de los hombres carrasposa, ronca y que no habían dicho nada porque le temían a Salvador Macías, ya que este los amenazo si decían algo.</p>



<p>Aquí observé una inconsistencia, ya que Salvador hasta se despidió de ellos y les dio la seguridad de que los ayudaría si tenían problemas, según dijo la MP, pero luego dijo la MP que los custodios declararon que fueron amenazados por Salvador, aquí ya no hilo la historia.</p>



<p>Que el 2 de julio Álvaro amplio su declaración para entregar un audio donde se al jurídico de la cárcel, Julio Santoyo, que se niega a dejar libre a Salvador el día de su detención ilegal</p>



<p>Que el 9 de julio de ese año, Álvaro Macías, padre de Salvador, quien denunció los hechos, vio en una cámara de seguridad de un comercio ubicado contra esquina de la cárcel, como en un carro blanco que se paro junto al estacionamiento echaron un bulto.</p>



<p>Y así, cada un delito por el que se imputó a Salvador Macías, estos fueron presentados con los datos de prueba de la carpeta de investigación de la denuncia del propio Álvaro Macías por Desaparición Forzada de Persona, la MP que representa a Jaime Cuevas, no llevó a cabo su propia investigación ya que consideró que estos datos de prueba de dicha carpeta se concatenaba con esta nueva causa penal pero ahora en contra de la víctima de aquel delito por Desaparición Forzada de Persona derivado de un encuentro que sostuvo Álvaro Macías con el alcalde donde según refirió que el nuevo dato de prueba presentado en esta nueva causa penal refiriéndose a la denuncia del alcalde, se acumulaba al anterior porque en el video grabado a espaldas de Álvaro Macías, se escuchaba muy claramente que este le había pedido al presidente municipal 5 millones de pesos porque su hijo estaba secuestrado y le estaban pidiendo tal cantidad de dinero y que si él le ayudaba su hijo aparecería en el momento oportuno.</p>



<p>Es decir, en todo este tiempo, más de un año, la investigación de la Fiscalía de Nayarit se enfocó en demostrar el delito de evasión de reo, que, por cierto, fue la denuncia que presentó el director de Seguridad Pública, Ricardo Guerra, el mismo día de los hechos, a la misma hora que lo hizo Álvaro Macías por el delito de Desaparición Forzada de Persona, pero de este delito de evasión de reos nunca se abrió una carpeta de investigación, al menos no se tuvo conocimiento alguno de que una o más audiencias se hayan llevado a cabo para demostrar que Salvador Macías se habría fugado y no desaparecido de la cárcel preventiva municipal de Bahía de Banderas.</p>



<p>Sin embargo, según se escuchó a la representante social de la Fiscalía, esta no tomó en cuenta la carpeta de investigación que se abrió en Irapuato, Guanajuato, cuando apareció Salvador Macías en esa ciudad, de esta carpeta solo tomó un dato que fue solicitado luego de la aparición de Salvador Macías en el que se pidió el reporte del apoyo de la zona militar de Irapuato, Guanajuato, como primer respondiente ya que Salvador Macías, en su declaración que dio a este medio de comunicación, o sea, no mencionó la carpeta de investigación de aquella fiscalía, sino lo que la victima dijo al medio de comunicación, dio a conocer que había sido ayudado por esta zona militar, que fue ahí donde pidió ayuda y de ahí transferido a la fiscalía Regional de Irapuato, pero que la respuesta del general responsable de aquel campo militar, por escrito informó a la Fiscalía de Nayarit que en esa zona militar no se tenía ningún registro a nombre de Salvador Macías Valdez.</p>



<p>O sea, toda la información que recabó la Fiscalía General de Nayarit se enfocó a demostrar que el delito cometido se trataba de una evasión de reo, es decir, nunca se esforzaron en demostrar que se trató de un delito de desaparición forzada de persona tan es así que la Fiscalía no ejecutó las ordenes de aprehensión contra varios funcionarios municipales que participaron o se involucraron en la detención ilegal, la privación de su libertad y posterior desaparición de Salvador Macías, ordenadas por un juez del Centro Regional de Justicia Penal con sede en Tepic, Nayarit. Durante todo este tiempo lo que si se supo es que un funcionario cercano al alcalde, Jaime Cuevas, acoso a Álvaro Macías para que este le dijera donde estaba su hijo, que él lo sabía, pero luego cambio su mensaje, le empezó a decir que ya se sabía que su hijo estaba secuestrado y que él, Álvaro, ya lo sabía, pero que el presidente municipal estaba dispuesto a ayudarle para recuperar a su hijo y es que llego un momento dado en que Álvaro Macías, se quedó sin dinero por dicho juicio al grado de pedir por escrito al alcalde que se le apoyara económicamente para buscar a su hijo, ya que su hijo había desaparecido de su cárcel y tenían responsabilidad también de ayudarle a buscar a su hijo pero la respuesta, también por escrito, fue negativa argumentando que no le competía al municipio aportar ese apoyo.</p>



<p>Hay pues mucha información vertida en audiencias que demuestran que la investigación de la Fiscalía General de Nayarit nunca se enfocó a demostrar el delito de Desaparición Forzada de Persona, sino que dio tiempo para que se formulara la carpeta de investigación del delito de evasión de reo, tan es así que el MP de esta causa penal, no hizo lo posible de obtener la carpeta de investigación de la Fiscalía de Irapuato, Guanajuato, esta tuvo que ser obtenida de manera personal por parte de Salvador Macías, de lo cual yo fui testigo, pero tres meses y medio después, ya que dicho MP nunca atendió el reclamo de salvador Macías de que pidiera esta carpeta de investigación para continuar con su juicio.</p>



<p>Pero lo que si avanzó y rápido, fue la denuncia del alcalde, Jaime Cuevas Tello contra Salvador Macías que fue interpuesta durante el mes de enero 2019 y de la denuncia por evasión de reo que se interpuso por parte del director de Seguridad Pública, nada se supo, no hubo audiencias, en tanto fuera de del marco de los crímenes cometidos contra Salvador Macías, su padre recibió visitas continuas por parte del funcionario cercano al alcalde hasta que lograron el objetivo de tratar de desvirtuar el delito que involucraba directamente al alcalde, por ser el responsable director de la cárcel municipal y porque en todo momento supo de la detención ilegal y la privación ilegal también de la privación de su libertad de Salvador Macías, así como de la intervención de más funcionarios municipales que se sabe participaron en estos hechos que dieron inicio a la desaparición de Salvador Macías de la cárcel municipal.&nbsp;</p>



<p>De hecho, las audiencias intermedias que deberían darse con los custodios detenidos y con el ex director de Seguridad Pública, Ricardo Guerra, por un motivo u otro, fueron transferidas a modo, incluso hicieron ir a Tepic a Salvador Macías y ahí mismo se le notificaba que la audiencia no se había programado, esto para agotarlo económicamente y esto ocurrió varias veces y si se llevaba a cabo, por diverso motivo la defensa y representación social de Salvador Macías, pedían más tiempo de investigación, es por ello que hay sospecha que de que se manipulo la información recaudada a modo de favorecer al alcalde de Bahía de Banderas.</p>



<p>Es toda una historia de usar recurso público para utilizar a medios de comunicación para desvirtuar lo que en apariencia se trata del delito de Desaparición Forzada de Persona en agravio de Salvador Macías Valdez, que desde las primeras audiencias los mismos jueces de control al escuchar las declaraciones de los detenidos fortalecía las características que configuran este tipo de delito y que tenían que ver con el ocultamiento de información por parte de los servidores públicos detenidos y la falsedad de documentos y declaraciones de estos funcionarios que fueron debidamente comprobadas durante audiencias donde se presentaron medios de prueba científicos que contradijeron a todo lo declarado por los funcionarios.Se trata pues de un caso que deberá, al final, salir de la esfera de la Fiscalía General de Nayarit, y del centro regional de justicia penal de Nayarit que tienen mala fama a nivel nacional e internacional por corrupción de sus funcionarios. Las fotografías corresponden al día en que Salvador Macías, fue atendido por la Fiscal Regional B de Irapuato Guanajuato, licenciada, Claudia Elizabeth Mota Ávalos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6862" class="share-facebook sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6862" class="share-twitter sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://laopiniondebahia.com/blog/2019/10/11/gana-dif-vallarta-concurso-regional-de-gastronomia/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Gana DIF Vallarta concurso regional de gastronomía</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://laopiniondebahia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://laopiniondebahia.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">¡PORTADA DE HOY!</h3></div><img width="709" height="966" src="https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg" class="image wp-image-2783  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg 709w, https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1-220x300.jpg 220w" data-lazy-sizes="(max-width: 709px) 100vw, 709px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">CASA LEY</h3></div><a href="https://www.casaley.com.mx/"><img width="340" height="445" src="https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg" class="image wp-image-3652  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg 768w, https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-229x300.jpg 229w, https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-782x1024.jpg 782w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">AUTOBODIE</h3></div><img width="340" height="445" src="https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg" class="image wp-image-1351  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg 400w, https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976-229x300.jpg 229w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><a href="https://www.puertovallarta.gob.mx/2018-2021/Gobierno/Ayuntamiento.php"><img width="773" height="572" src="https://laopiniondebahia.com/wp-content/uploads/2019/10/MEDIA-Beisbol2019-LaOpinion.jpg" class="image wp-image-6723  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/10/MEDIA-Beisbol2019-LaOpinion.jpg 773w, https://laopiniondebahia.com/wp-content/uploads/2019/10/MEDIA-Beisbol2019-LaOpinion-300x222.jpg 300w, https://laopiniondebahia.com/wp-content/uploads/2019/10/MEDIA-Beisbol2019-LaOpinion-768x568.jpg 768w" data-lazy-sizes="(max-width: 773px) 100vw, 773px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/10/MEDIA-Beisbol2019-LaOpinion.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><div class="widget-header"><h3 class="widget-title"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/laopiniondebahiadebanderas/" data-width="340"  data-height="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laopiniondebahiadebanderas/"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">¡LO MÁS NUEVO!</h3></div>		<ul>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/">Imputan a Salvador Macías por Supuestos Delitos entre ellos Extorsión y Secuestro en Modalidad de Simulación</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/11/gana-dif-vallarta-concurso-regional-de-gastronomia/">Gana DIF Vallarta concurso regional de gastronomía</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/11/coordinan-trabajos-para-ordenamiento-en-playas-de-bahia-de-banderas/">Coordinan trabajos para ordenamiento en playas de Bahía de Banderas</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/11/recibe-la-riviera-nayarit-a-los-mejores-500-agentes-de-viajes-funjet-vacations-2/">Recibe la Riviera Nayarit a los mejores 500 agentes de viajes Funjet Vacations</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/11/convocatoria-del-premio-estatal-de-la-juventud-cierra-el-proximo-25-de-octubre/">Convocatoria del Premio Estatal de la Juventud cierra el próximo 25 de octubre</a>
									</li>
					</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Entradas recientes</h3></div>		<ul>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/12/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion/">Imputan a Salvador Macías por Supuestos Delitos entre ellos Extorsión y Secuestro en Modalidad de Simulación</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/11/gana-dif-vallarta-concurso-regional-de-gastronomia/">Gana DIF Vallarta concurso regional de gastronomía</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/11/coordinan-trabajos-para-ordenamiento-en-playas-de-bahia-de-banderas/">Coordinan trabajos para ordenamiento en playas de Bahía de Banderas</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/11/recibe-la-riviera-nayarit-a-los-mejores-500-agentes-de-viajes-funjet-vacations-2/">Recibe la Riviera Nayarit a los mejores 500 agentes de viajes Funjet Vacations</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/10/11/convocatoria-del-premio-estatal-de-la-juventud-cierra-el-proximo-25-de-octubre/">Convocatoria del Premio Estatal de la Juventud cierra el próximo 25 de octubre</a>
									</li>
					</ul>
		</aside><aside id="media_image-11" class="widget widget_media_image clearfix"><img width="945" height="1181" src="https://laopiniondebahia.com/wp-content/uploads/2019/09/anuncio-la-uadalupana.png" class="image wp-image-6587  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/09/anuncio-la-uadalupana.png 945w, https://laopiniondebahia.com/wp-content/uploads/2019/09/anuncio-la-uadalupana-240x300.png 240w, https://laopiniondebahia.com/wp-content/uploads/2019/09/anuncio-la-uadalupana-768x960.png 768w, https://laopiniondebahia.com/wp-content/uploads/2019/09/anuncio-la-uadalupana-819x1024.png 819w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/09/anuncio-la-uadalupana.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-12" class="widget widget_media_image clearfix"><img width="945" height="472" src="https://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE.jpg" class="image wp-image-6860  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE.jpg 945w, https://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE-300x150.jpg 300w, https://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE-768x384.jpg 768w, https://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE-840x420.jpg 840w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/10/CRISTALELITE.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archivos</h3></div>		<ul>
				<li><a href='https://laopiniondebahia.com/blog/2019/10/'>octubre 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/08/'>agosto 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/07/'>julio 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/06/'>junio 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/05/'>mayo 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/04/'>abril 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/03/'>marzo 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/02/'>febrero 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/01/'>enero 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/10/'>octubre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/08/'>agosto 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/07/'>julio 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/06/'>junio 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/04/'>abril 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/01/'>enero 2018</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categorías</h3></div>		<ul>
				<li class="cat-item cat-item-6"><a href="https://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://laopiniondebahia.com/blog/category/portada/">PORTADA</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a>
</li>
		</ul>
			</aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Tema para WordPress: Poseidon de <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laopiniondebahia.com\/blog\/2019\/10\/12\/imputan-a-salvador-macias-por-supuestos-delitos-entre-ellos-extorsion-y-secuestro-en-modalidad-de-simulacion\/":6862};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.8'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'144855327',post:'6862',tz:'-5',srv:'laopiniondebahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '144855327', '6862' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: laopiniondebahia.com @ 2019-10-12 14:58:29 by W3 Total Cache
-->