<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laopiniondebahia.com/xmlrpc.php">

<title>LA VOZ DE LA BAHÍA Y MÁS &#8211; LA OPINIÓN DE BAHÍA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; Feed" href="https://laopiniondebahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; RSS de los comentarios" href="https://laopiniondebahia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA OPINIÓN DE BAHÍA &raquo; LA VOZ DE LA BAHÍA Y MÁS RSS de los comentarios" href="https://laopiniondebahia.com/blog/2019/08/26/la-voz-de-la-bahia-y-mas-29/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laopiniondebahia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://laopiniondebahia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/style.css?ver=1.7.3' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-slider-css'  href='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laopiniondebahia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://laopiniondebahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poseidon_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/themes/poseidon/assets/js/slider.js?ver=20170421'></script>
<link rel='https://api.w.org/' href='https://laopiniondebahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laopiniondebahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laopiniondebahia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Caravana Riviera Nayarit incentiva a viajeros de la Costa Este de Estados Unidos' href='https://laopiniondebahia.com/blog/2019/08/23/la-caravana-riviera-nayarit-incentiva-a-viajeros-de-la-costa-este-de-estados-unidos-2/' />
<link rel='next' title='Polo Domínguez consejero nacional del PAN' href='https://laopiniondebahia.com/blog/2019/08/26/polo-dominguez-consejero-nacional-del-pan/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://laopiniondebahia.com/blog/2019/08/26/la-voz-de-la-bahia-y-mas-29/" />
<link rel='shortlink' href='https://wp.me/p9NNuf-1zy' />
<link rel="alternate" type="application/json+oembed" href="https://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F08%2F26%2Fla-voz-de-la-bahia-y-mas-29%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laopiniondebahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopiniondebahia.com%2Fblog%2F2019%2F08%2F26%2Fla-voz-de-la-bahia-y-mas-29%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LA VOZ DE LA BAHÍA Y MÁS" />
<meta property="og:url" content="https://laopiniondebahia.com/blog/2019/08/26/la-voz-de-la-bahia-y-mas-29/" />
<meta property="og:description" content="Por: Ramón Álvarez García&nbsp; EXCELENTE INICIO DE SEMANA PARA TODOS Y SALUDOS Bien y pasando a la información, JAIME CUEVAS TELLO ARRANCARÁ SEMANA DE CLASES Y, para tal efecto será en dos Espacio…" />
<meta property="article:published_time" content="2019-08-26T16:24:31+00:00" />
<meta property="article:modified_time" content="2019-08-26T16:24:31+00:00" />
<meta property="og:site_name" content="LA OPINIÓN DE BAHÍA" />
<meta property="og:image" content="https://laopiniondebahia.com/wp-content/uploads/2019/08/69517392_715661622207419_5810054264210325504_o.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="LA VOZ DE LA BAHÍA Y MÁS" />
<meta name="twitter:image" content="https://laopiniondebahia.com/wp-content/uploads/2019/08/69517392_715661622207419_5810054264210325504_o.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-180x180.png" />
<meta name="msapplication-TileImage" content="https://laopiniondebahia.com/wp-content/uploads/2018/01/cropped-laopinion-270x270.png" />
</head>

<body class="post-template-default single single-post postid-6048 single-format-standard wp-embed-responsive author-hidden">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://laopiniondebahia.com/" rel="home">LA OPINIÓN DE BAHÍA</a></p>

							
			<p class="site-description">El Primer Diario de la Riviera Nayarit</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-inicio" class="main-navigation-menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://laopiniondebahia.com/">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://laopiniondebahia.com/ediciones/">EDICIONES</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image featured-image-header">
				<img width="1280" height="480" src="https://laopiniondebahia.com/wp-content/uploads/2019/08/69517392_715661622207419_5810054264210325504_o-1280x480.jpg" class="attachment-poseidon-header-image size-poseidon-header-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/08/69517392_715661622207419_5810054264210325504_o-1280x480.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-6048" class="post-6048 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">

	
	<header class="entry-header">

		<h1 class="entry-title">LA VOZ DE LA BAHÍA Y MÁS</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://laopiniondebahia.com/blog/2019/08/26/la-voz-de-la-bahia-y-mas-29/" title="11:24 am" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-26T11:24:31-05:00">agosto 26, 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://laopiniondebahia.com/blog/author/gemma-galvan/" title="Ver todas las entradas de Gemma Galvan" rel="author">Gemma Galvan</a></span></span><span class="meta-category"> <a href="https://laopiniondebahia.com/blog/category/opinion/" rel="category tag">OPINIÓN</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p>Por: Ramón Álvarez García&nbsp;</p>



<p><br>
EXCELENTE INICIO DE SEMANA PARA TODOS Y SALUDOS</p>



<p>Bien y pasando a la información, JAIME CUEVAS TELLO ARRANCARÁ
SEMANA DE CLASES Y, para tal efecto será en dos Espacios Educativos de San José
Del Valle, donde varios miles de niños y niñas, jóvenes preparatorianos,
secundaria y Kínder o guarderías, inician su periodo de enseñanza, PERO, son
los&nbsp; de Primaria los que serán acompañados por el Presidente Municipal de
Bahía de Banderas y su Señora Esposa, Ana Esperanza Berúmen de Cuevas, así como
varios funcionarios de su gabinete, contando con varios Periodistas que cubrirán
los eventos y pues por ahí andaremos, lo bueno es que, el Jefe de Gobierno,
estará en las primarias, dando ánimos durante su mensaje para que, los
Estudiantes, le echen ganas bien y de buenas para seguir preparándose para un
futuro mejor y después sirvan a su Municipio, Estado y País&#8230;&#8230;&#8230;QUÉ LES
PASA A LAS MUJERES POLÍTICAS DE BAHÍA. Creen que con saludos, sobadas de lomo y
entregar material al costo YA,&nbsp; tienen a sus Distritos y Demarcaciones
CONTENTAS, creen que engañan a la gente, se sienten muy Orondas y que cumplen,
para seguir con la simpatía de sus conciudadanos, REALMENTE qué ignorancia la
de las representantes sociales en el Congreso del Estado, en Jarretaderas y
Mezcales, este DÚO DE SOÑADORAS Y PECATAS MINUTAS, claro son nada más y nada
menos, que La Dizque Princesa de&nbsp; San&nbsp; Juan de Abajo YUSARA RAMIEZ
mejor conocida como la YA TE VI, luego la Regidora LUPE PEÑA, que se la ha
llevado embardunándose de diferentes cremas, en la piel pues, el sol le lastima
la piel y los ojos, muy delicadita, aseguran sus vecinos, como la señora María,
aparte no cuenta con iniciativa propia, carece de razonamiento y solo ve,&nbsp;
que hacen sus compañeros para de inmediato COPIAR, las acciones y quererse
congratular con sus &#187; estructuras&#187; según su pésima óptica, por sostenerse
en el cargo que ostenta&#8230;&#8230;&#8230;MÁS DE UNA DOCENA DE PERIODISTAS ASESINADOS Y.
Los Gobiernos de los Estados o el Federal, permanecen INDIFERENTES, no hay una
línea de investigación ni una sola labor de las Policías, todo es parco, bueno
ni tan siquiera una vista de los titulares de Derechos Humanos, de algún
político que los Periodistas, cubrían, sus Familias en el abandono, con
impotencia y dolor, ven y sienten que su Padre, Madre, Hijo, Tío, Primo,
Compadre, Compañero y Vecino ERA, Reportero, lo amenazaron, lo levantaron, se
lo llevaron y lo asesinaron, lo tiraron y tan, tan, ahí concluyó la muerte del
comunicador, lo velan, entierran y YA, la identidad de él o los asesinos NADA
se sabe, menos cuando serán llevados ante la Justicia, para que paguen por su
crimen, así de fácil, tal parece que mataron a un animal, no, a un ser humano,
ah, pero si durante su trabajo y carrera, fue CRÍTICO, por eso lo callaron,
porque No, se alineó era un cabron, PERO, si calla es un arrastrado, Barbero
está Chayoteado&#187; y al final nadie, reconoce la labor del PERIODISTA,
muriendo en la indiferencia, de la Sociedad y del Gobierno, su Familia
sufriendo&#8230;&#8230;&#8230;YO SI QUIERO UN CENTRO HISTÓRICO&#187; El slogan del
Gobierno, sin duda muy BUENO, ya es tiempo de que, CIERREN la circulación del
Primer Cuadro de la Ciudad, como lo que es una Ciudad Capital, al fin y al
cabo, es intransitable a horas pico y con ésas calles tan angostas, las filas
de vehículos, será interminable provocando un CAOS, por&nbsp; ende SÍ al Centro
Histórico, para que sea cien por 100% Peatonal y no pasen los camiones urbanos,
las Combis y Taxis, que tanto dañan las vialidades y provocan tanto accidente,
YA, es hora de tomar lo que le corresponde al Ciudadano,&nbsp; incluso al
Comerciante le beneficia esta medida, pues la gente local y foránea, podrá
comprar con más tiempo y calma.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/08/26/la-voz-de-la-bahia-y-mas-29/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6048" class="share-facebook sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/08/26/la-voz-de-la-bahia-y-mas-29/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/08/26/la-voz-de-la-bahia-y-mas-29/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6048" class="share-twitter sd-button share-icon" href="https://laopiniondebahia.com/blog/2019/08/26/la-voz-de-la-bahia-y-mas-29/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://laopiniondebahia.com/blog/2019/08/23/la-caravana-riviera-nayarit-incentiva-a-viajeros-de-la-costa-este-de-estados-unidos-2/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>La Caravana Riviera Nayarit incentiva a viajeros de la Costa Este de Estados Unidos</a></div><div class="nav-next"><a href="https://laopiniondebahia.com/blog/2019/08/26/polo-dominguez-consejero-nacional-del-pan/" rel="next"><span class="screen-reader-text">Siguiente entrada:</span>Polo Domínguez consejero nacional del PAN</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Dejar una contestacion</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/08/26/la-voz-de-la-bahia-y-mas-29/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://laopiniondebahia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6048' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://laopiniondebahia.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">¡PORTADA DE HOY!</h3></div><img width="709" height="966" src="https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg" class="image wp-image-2783  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg 709w, https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1-220x300.jpg 220w" data-lazy-sizes="(max-width: 709px) 100vw, 709px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2018/10/EDICION25OCT18-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">CASA LEY</h3></div><a href="https://www.casaley.com.mx/"><img width="340" height="445" src="https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg" class="image wp-image-3652  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg 768w, https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-229x300.jpg 229w, https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-782x1024.jpg 782w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/01/BAHIA-18-ENE-768x1006.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">AUTOBODIE</h3></div><img width="340" height="445" src="https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg" class="image wp-image-1351  attachment-340x445 size-340x445 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg 400w, https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976-229x300.jpg 229w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2018/05/AUTOBODIE-PROPUESTA-internet-e1516490364976.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><div class="widget-header"><h3 class="widget-title"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/laopiniondebahiadebanderas/" data-width="340"  data-height="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laopiniondebahiadebanderas/"><a href="https://www.facebook.com/laopiniondebahiadebanderas/">¡SÍGUENOS!</a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">¡LO MÁS NUEVO!</h3></div>		<ul>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/sumando-por-la-educacion-pepe-castaneda/">Sumando por la Educación: Pepe Castañeda</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/regidora-lupita-pena-entrego-mochilas-a-ninos-de-jarretaderas/">Regidora Lupita Peña entregó mochilas a niños de Jarretaderas</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/brindan-orientacion-a-pequenas-y-medianas-empresas/">Brindan orientación a pequeñas y medianas empresas</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/propone-congreso-aumentar-sanciones-por-maltrato-animal/">Propone Congreso aumentar sanciones por maltrato animal</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/jaime-cuevas-apoyara-a-municipios-de-nayarit-para-crear-institutos-de-planeacion/">Jaime Cuevas apoyará a municipios de Nayarit para crear Institutos de Planeación</a>
									</li>
					</ul>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Entradas recientes</h3></div>		<ul>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/sumando-por-la-educacion-pepe-castaneda/">Sumando por la Educación: Pepe Castañeda</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/regidora-lupita-pena-entrego-mochilas-a-ninos-de-jarretaderas/">Regidora Lupita Peña entregó mochilas a niños de Jarretaderas</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/brindan-orientacion-a-pequenas-y-medianas-empresas/">Brindan orientación a pequeñas y medianas empresas</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/propone-congreso-aumentar-sanciones-por-maltrato-animal/">Propone Congreso aumentar sanciones por maltrato animal</a>
									</li>
											<li>
					<a href="https://laopiniondebahia.com/blog/2019/08/26/jaime-cuevas-apoyara-a-municipios-de-nayarit-para-crear-institutos-de-planeacion/">Jaime Cuevas apoyará a municipios de Nayarit para crear Institutos de Planeación</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archivos</h3></div>		<ul>
				<li><a href='https://laopiniondebahia.com/blog/2019/08/'>agosto 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/07/'>julio 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/06/'>junio 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/05/'>mayo 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/04/'>abril 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/03/'>marzo 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/02/'>febrero 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2019/01/'>enero 2019</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/10/'>octubre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/08/'>agosto 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/07/'>julio 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/06/'>junio 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/04/'>abril 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laopiniondebahia.com/blog/2018/01/'>enero 2018</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categorías</h3></div>		<ul>
				<li class="cat-item cat-item-6"><a href="https://laopiniondebahia.com/blog/category/jalisco/">JALISCO</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://laopiniondebahia.com/blog/category/nayarit/">NAYARIT</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://laopiniondebahia.com/blog/category/opinion/">OPINIÓN</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://laopiniondebahia.com/blog/category/portada/">PORTADA</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://laopiniondebahia.com/blog/category/seguridad/">SEGURIDAD</a>
</li>
		</ul>
			</aside><aside id="media_image-8" class="widget widget_media_image clearfix"><img width="654" height="1016" src="https://laopiniondebahia.com/wp-content/uploads/2019/07/TRAMITEEEEE-01-1.jpg" class="image wp-image-5533  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://laopiniondebahia.com/wp-content/uploads/2019/07/TRAMITEEEEE-01-1.jpg 654w, https://laopiniondebahia.com/wp-content/uploads/2019/07/TRAMITEEEEE-01-1-193x300.jpg 193w" data-lazy-sizes="(max-width: 654px) 100vw, 654px" data-lazy-src="https://laopiniondebahia.com/wp-content/uploads/2019/07/TRAMITEEEEE-01-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Tema de WordPress: <a href="https://themezee.com/themes/poseidon/" title="Poseidon WordPress Theme">Poseidon</a> por ThemeZee.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laopiniondebahia.com\/blog\/2019\/08\/26\/la-voz-de-la-bahia-y-mas-29\/":6048};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.4.1'></script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laopiniondebahia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'144855327',post:'6048',tz:'-5',srv:'laopiniondebahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '144855327', '6048' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: laopiniondebahia.com @ 2019-08-26 12:04:50 by W3 Total Cache
-->